<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700&amp;display=swap" /><link media="all" href="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_52ffe1765f62937dd72fc0ca32d9d86a.css" rel="stylesheet" /><link media="screen" href="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_eef02d3f63d2773474aec7cf8ae2deea.css" rel="stylesheet" /><title>AI-based IoT Technologies Enhance Construction Safety</title><noscript></noscript> 
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="p:domain_verify" content="8df03ca00d39b8378cb0b78c67c686b9"/>
    <meta name="yandex-verification" content="b86143433a6547c0" />
    <meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
    <meta name="specificfeeds-verification-code" content="ltkxwf19gs06dNujzMav"/>
    <meta name="twitter:widgets:csp" content="on" />
    <meta property="fb:pages" content="49042616154" />
    <link rel="pingback" href="https://facilityexecutive.com/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20532412-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20532412-4');
</script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg" /><meta name="author" content="Mary Ellen McCandless">
<link rel="icon" type="image/png" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-152x152-2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A pilot started at a RLG construction site explores the use of AI-based Internet of Things technologies to enhance construction safety. " />
	<link rel="canonical" href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AI-based IoT Technologies Enhance Construction Safety" />
	<meta property="og:description" content="A pilot started at a RLG construction site explores the use of AI-based Internet of Things technologies to enhance construction safety. " />
	<meta property="og:url" content="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" />
	<meta property="og:site_name" content="Facility Executive Magazine - Creating Intelligent Buildings" />
	<meta property="article:publisher" content="https://www.facebook.com/facilityexecutive" />
	<meta property="article:author" content="https://www.facebook.com/facilityexecutive" />
	<meta property="article:published_time" content="2021-09-28T21:44:53+00:00" />
	<meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="420" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/facilityexec" />
	<meta name="twitter:site" content="@facilityexec" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Mary Ellen McCandless" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta name="original-source" content="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ssl.gstatic.com' />
<link rel='dns-prefetch' href='//accounts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.facilityexecutive.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//cdn.facilityexecutive.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine - Creating Intelligent Buildings &raquo; Feed" href="https://facilityexecutive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine - Creating Intelligent Buildings &raquo; Comments Feed" href="https://facilityexecutive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine - Creating Intelligent Buildings &raquo; AI-based IoT Technologies Enhance Construction Safety Comments Feed" href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/feed/" />

	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.facilityexecutive.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/css/font-awesome.min.css' type='text/css' media='all' />







<script type='text/javascript' src='https://cdn.facilityexecutive.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://cdn.facilityexecutive.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>

<link rel="https://api.w.org/" href="https://facilityexecutive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://facilityexecutive.com/wp-json/wp/v2/posts/129880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://facilityexecutive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.facilityexecutive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://facilityexecutive.com/?p=129880' />
<link rel="alternate" type="application/json+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://facilityexecutive.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '129880';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'AI-based+IoT+Technologies+Enhance+Construction+Safety';
	window._wp_rp_post_tags = ['ai', 'everguard', 'rlg', 'zyter', 'construction+safety', 'job+site+safety', 'totm%3A+safety+%26amp%3B+security', 'artificial+intelligence', 'internet+of+things', 'safety', 'construction+sites', 'qualcomm', 'zurick+north+america', 'construction', 'iot', 'technology', 'product+news', 'facilityblog', 'construction+%26amp%3B+retrofits', 'technology', 'featured', 'facility+management', 'servic', 'insur', 'internet', 'job', 'qualcomm', 'america', 'construct', 'rudolph', 'beta', 'analyt', 'north', 'safeti', 'citi', 'technolog', 'zurich'];
	window._wp_rp_promoted_content = true;
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/gnuolane/gnuolane-webfont.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/fairplex-narrow/book/fairplex-narrow-book-webfont.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/fairplex-narrow/bold/fairplexnarrowbold-webfont.woff" crossorigin><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    



<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/facilityexecutive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#eb1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Hide while testing -->



<!-- Begin DFP Header Code -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>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</script>
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"f9de0b4e493140a4a418cae729c12b6a"});
</script>

<script type="rocketlazyloadscript"> 

olytics.fire( 

    { 

    behaviorId: '3893D1345578A0C', 

    category: "Construction &amp; Retrofits, Facility Management, FacilityBlog, Featured, Product News, Technology", 

    tag: "AI, artificial intelligence, Construction, Construction Safety, construction sites, Everguard, Internet of Things, IoT, job site safety, Qualcomm, RLG, Safety, Technology, TOTM: Safety &amp; Security, Zurick North America, Zyter" 

  } 

); 

</script> 

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body class="post-template-default single single-post postid-129880 single-format-standard cat-41-id cat-49-id cat-6-id cat-10648-id cat-9262-id cat-70-id ai-based-iot-technologies-enhance-construction-safety td-magazine fe-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<!-- Google Tag Manager (noscript) -->
<!--
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6BM9N8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
-->
<!-- End Google Tag Manager (noscript) -->

  <header>
    <div class="hentry hide">
      <h3 class="fl-title" style="margin-top: 20px;">AI-based IoT Technologies Enhance Construction Safety</h3>
      <h3 class="fl-subtitle">A pilot started at a RLG construction site is evaluating the potential to prevent job site incidents and accidents for other customers.</h3>
      <div class="col-sm-12">
        <div class="hide">
        <span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">Mary Ellen McCandless</span></span>
        <br>
        <span class=""><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark">https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/</a></span>
        <br>
        <span class="entry-summary">A pilot started at a RLG construction site is evaluating the potential to prevent job site incidents and accidents for other customers.</span>
        <br>
        <span class="date updated published"><time class="value">5:44 pm</time></span>
        </div>
      </div>
    </div>
  </header>
        
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-80773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80773"><a href="/">Home</a></li>
<li id="menu-item-80774" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-80774"><a href="/blog/">Blog</a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/hvac/">HVAC</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/lawnsite-network/">LawnSite Network</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/security/">Security</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-128168" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li id="menu-item-128169" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li id="menu-item-80777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/">Columnists</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></li>
	<li id="menu-item-81508" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li id="menu-item-80779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80779"><a href="https://facilityexecutive.com/education/">Education<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/podcasts/">Podcasts</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/professional-development/">Professional Development</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/videos/">Videos</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></li>
</ul>
</li>
<li id="menu-item-80885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></li>
	<li id="menu-item-95388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
	<li id="menu-item-95392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li id="menu-item-95390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li id="menu-item-80781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80782"><a href="#">Tools &#038; Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li id="menu-item-81812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
	<li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
	<li id="menu-item-81509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li id="menu-item-80783" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80783"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
	<li id="menu-item-80785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80786" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80786"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
	<li id="menu-item-80789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li id="menu-item-80793" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>   
<div id="ad-wallpaper" style="padding:0;margin:0;">

<div class="adHeader"><!-- Your Header Banner Ad Tag Goes Here --></div>

    <div id="td-outer-wrap" style="z-index: 20px !important;">
    
  <div id="default_website_wallpaper" style="">

      <div id="default_website_wallpaper_ad_container">
      
      </div>

  </div>
          
<!-- /11506265/2017_FE-ID-1_Wallpaper -->
<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -884px; display:block !important;">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>

</div>

<!-- /11506265/FE-Adhesion -->
<div id='div-gpt-ad-FE-Adhesion' style='height:1px; width:1px;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Adhesion'); });
</script>
</div>


        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">


<!--
<div class="vc_btn3-container vc_btn3-center">
<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-classic vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://cdn.facilityexecutive.com/wp-content/uploads/2020/03/FE_COVID-Mission_03-25-20-v2.pdf" title="Read more" target="_blank"><i class="vc_btn3-icon fa fa-bell"></i> Read The Facility Executive Coronavirus Mission Statement</a>
</div>

<div class="vc_btn3-container vc_btn3-center">
<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-classic vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://attendee.gotowebinar.com/register/3807377176631795983?source=FECOM" title="Learn more." target="_blank"><i class="vc_btn3-icon fa fa-bell left-bell"></i> FREE WEBINAR: The Business Case for Smart Waste Technology. Thursday, May 28th at 2pm EST. <strong>Register Today!</strong> <i class="vc_btn3-icon fa fa-bell right-bell"></i></a> 
</div>
-->

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                09/28/2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-126693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-126693"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
	<li id="menu-item-40960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40960"><a href="https://facilityexecutive.com/about-the-magazine/">About Us</a></li>
	<li id="menu-item-52183" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52183"><a href="https://facilityexecutive.com/press-releases/">Press Releases</a></li>
	<li id="menu-item-102272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102272"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
	<li id="menu-item-39968" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39968"><a target="_blank" rel="noopener" href="https://www.groupc.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-80886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80886"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a></li>
<li id="menu-item-69362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69362"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-69696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69696"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
	<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69697"><a href="https://groupcmedia.dragonforms.com/tfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80892"><a href="https://facilityexecutive.com/media-kit/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-80791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80791"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
	<li id="menu-item-80575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80575"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
	<li id="menu-item-81511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81511"><a href="https://facilityexecutive.com/get-listed-in-our-featured-products-services/">Get Listed in our Featured Products &amp; Services</a></li>
	<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75356"><a href="https://facilityexecutive.com/advertise">Online Ad Specs</a></li>
	<li id="menu-item-81090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81090"><a href="https://facilityexecutive.com/job-board/">Facility Executive/Facility Management Job Board</a></li>
	<li id="menu-item-84869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84869"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li id="menu-item-58273" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58273"><a target="_blank" rel="noopener" href="/2016/01/video-the-power-of-bpa-audits/">The Power of BPA Audits</a></li>
</ul>
</li>
<li id="menu-item-80889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80889"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
	<li id="menu-item-124228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124228"><a href="http://facilityexecutive.hotims.com">Request Product Information</a></li>
	<li id="menu-item-81360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81360"><a href="/products-and-services/">Featured Products &#038; Services</a></li>
</ul>
</li>
<li id="menu-item-80891" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80891"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23089"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                       <a class="td-main-logo" href="https://facilityexecutive.com/">
            <img width="400" height="90"  data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="90" class="" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" /></noscript>
            <span class="td-visual-hidden">Facility Executive Magazine &#8211; Creating Intelligent Buildings</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /11506265/FE-ID-1_ATF_POS1_XL_leaderboard_1170_970_728_550_SiteWide -->
<div id='div-gpt-ad-POS1_XL_leaderboard'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div>                 
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://facilityexecutive.com/">
			<img width="140" height="48"  data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png"  alt="Facility Executive logo. " title="Creating Intelligent Buildings." data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="140" height="48" class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings."/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://facilityexecutive.com/">
			<img width="272" height="90"  data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png"  alt="Facility Executive logo. " title="Creating Intelligent Buildings." data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings."/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80773"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80774"><a href="/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61539bb9dc754 = new tdBlock();
block_td_uid_1_61539bb9dc754.id = "td_uid_1_61539bb9dc754";
block_td_uid_1_61539bb9dc754.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_61539bb9dc754_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_61539bb9dc754.td_column_number = "3";
block_td_uid_1_61539bb9dc754.block_type = "td_block_mega_menu";
block_td_uid_1_61539bb9dc754.post_count = "4";
block_td_uid_1_61539bb9dc754.found_posts = "10503";
block_td_uid_1_61539bb9dc754.header_color = "";
block_td_uid_1_61539bb9dc754.ajax_pagination_infinite_stop = "";
block_td_uid_1_61539bb9dc754.max_num_pages = "2626";
tdBlocksArray.push(block_td_uid_1_61539bb9dc754);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_61539bb9dc754_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_61539bb9dc754" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61539bb9dc754" id="td_uid_2_61539bba003e1" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="" href="https://facilityexecutive.com/topics/">All</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_3_61539bba0042b" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="6007" href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_4_61539bba0046e" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="41" href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_5_61539bba004ad" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="44" href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_6_61539bba004ec" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="45" href="https://facilityexecutive.com/topics/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_7_61539bba00529" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="49" href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_8_61539bba00566" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="15399" href="https://facilityexecutive.com/topics/hvac/">HVAC</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_9_61539bba005a5" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="58" href="https://facilityexecutive.com/topics/interiors/">Interiors</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_10_61539bba005e2" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="16675" href="https://facilityexecutive.com/topics/lawnsite-network/">LawnSite Network</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_11_61539bba0061e" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="66" href="https://facilityexecutive.com/topics/safety/">Safety</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_12_61539bba00659" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="67" href="https://facilityexecutive.com/topics/security/">Security</a><a class="mega-menu-sub-cat-td_uid_1_61539bb9dc754"  id="td_uid_13_61539bba006a0" data-td_block_id="td_uid_1_61539bb9dc754" data-td_filter_value="70" href="https://facilityexecutive.com/topics/technology/">Technology</a></div></div><div id=td_uid_1_61539bb9dc754 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety"><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety">AI-based IoT Technologies Enhance Construction Safety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video">Axis Communications Launches 8th Generation ARTPEC Chip For Network Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61539bb9dc754" data-td_block_id="td_uid_1_61539bb9dc754"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61539bb9dc754" data-td_block_id="td_uid_1_61539bb9dc754"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_61539bba1a91c = new tdBlock();
block_td_uid_14_61539bba1a91c.id = "td_uid_14_61539bba1a91c";
block_td_uid_14_61539bba1a91c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_61539bba1a91c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_61539bba1a91c.td_column_number = "3";
block_td_uid_14_61539bba1a91c.block_type = "td_block_mega_menu";
block_td_uid_14_61539bba1a91c.post_count = "4";
block_td_uid_14_61539bba1a91c.found_posts = "7487";
block_td_uid_14_61539bba1a91c.header_color = "";
block_td_uid_14_61539bba1a91c.ajax_pagination_infinite_stop = "";
block_td_uid_14_61539bba1a91c.max_num_pages = "1872";
tdBlocksArray.push(block_td_uid_14_61539bba1a91c);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_14_61539bba1a91c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_61539bba1a91c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_61539bba1a91c" id="td_uid_15_61539bba2adc4" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/">All</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_16_61539bba2adf8" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="43" href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_17_61539bba2ae2d" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="46" href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_18_61539bba2ae60" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="61" href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_19_61539bba2ae8e" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="12" href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_20_61539bba2aeb1" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="14" href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_21_61539bba2aed5" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="19" href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_22_61539bba2aef6" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="21" href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_23_61539bba2af18" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="24" href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_24_61539bba2af3a" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="30" href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_25_61539bba2af5c" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9223" href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_26_61539bba2af7e" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_27_61539bba2afab" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_28_61539bba2afd8" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_29_61539bba2b004" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_30_61539bba2b030" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_14_61539bba1a91c"  id="td_uid_31_61539bba2b05c" data-td_block_id="td_uid_14_61539bba1a91c" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_14_61539bba1a91c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety"><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety">AI-based IoT Technologies Enhance Construction Safety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video">Axis Communications Launches 8th Generation ARTPEC Chip For Network Video</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_61539bba1a91c" data-td_block_id="td_uid_14_61539bba1a91c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_61539bba1a91c" data-td_block_id="td_uid_14_61539bba1a91c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_61539bba3c41e = new tdBlock();
block_td_uid_32_61539bba3c41e.id = "td_uid_32_61539bba3c41e";
block_td_uid_32_61539bba3c41e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_61539bba3c41e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_61539bba3c41e.td_column_number = "3";
block_td_uid_32_61539bba3c41e.block_type = "td_block_mega_menu";
block_td_uid_32_61539bba3c41e.post_count = "4";
block_td_uid_32_61539bba3c41e.found_posts = "1632";
block_td_uid_32_61539bba3c41e.header_color = "";
block_td_uid_32_61539bba3c41e.ajax_pagination_infinite_stop = "";
block_td_uid_32_61539bba3c41e.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_32_61539bba3c41e);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_32_61539bba3c41e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_32_61539bba3c41e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_61539bba3c41e" id="td_uid_33_61539bba40b0a" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="" href="https://facilityexecutive.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_34_61539bba40b3c" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="10681" href="https://facilityexecutive.com/magazine/awards/">Awards</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_35_61539bba40b68" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="39" href="https://facilityexecutive.com/magazine/columnists/">Columnists</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_36_61539bba40b8e" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="5643" href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_37_61539bba40bbf" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="56" href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_38_61539bba40bed" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="2808" href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_39_61539bba40c1a" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="65" href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_40_61539bba40c47" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="3714" href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_41_61539bba40c74" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="50" href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_42_61539bba40ca0" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="72" href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_43_61539bba40ccc" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="6538" href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_44_61539bba40cef" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="57" href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_45_61539bba40d11" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="76" href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_46_61539bba40d3e" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="68" href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_47_61539bba40d69" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="71" href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_48_61539bba40d95" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="75" href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_49_61539bba40dbf" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="3630" href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_50_61539bba40de2" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="26" href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_32_61539bba3c41e"  id="td_uid_51_61539bba40e04" data-td_block_id="td_uid_32_61539bba3c41e" data-td_filter_value="35" href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></div></div><div id=td_uid_32_61539bba3c41e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/08/pest-management-prep-for-winter/" rel="bookmark" title="Pest Management Prep For Winter"><img width="218" height="150"   alt="pest management" title="Pest Management Prep For Winter" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_PestManagement_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_PestManagement_1200x630-218x150.jpg" alt="pest management" title="Pest Management Prep For Winter"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/08/pest-management-prep-for-winter/" rel="bookmark" title="Pest Management Prep For Winter">Pest Management Prep For Winter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/08/door-hardware-feature-builders-hardware-that-makes-the-grade/" rel="bookmark" title="Builders Hardware That Makes The Grade"><img width="218" height="150"   alt="door hardware" title="Builders Hardware That Makes The Grade" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_DoorHardware_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_DoorHardware_1200x630-218x150.jpg" alt="door hardware" title="Builders Hardware That Makes The Grade"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/08/door-hardware-feature-builders-hardware-that-makes-the-grade/" rel="bookmark" title="Builders Hardware That Makes The Grade">Builders Hardware That Makes The Grade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/08/the-hvac-factor-follow-the-science-to-combat-covid-19/" rel="bookmark" title="Follow The Science To Combat COVID-19"><img width="218" height="150"   alt="healthy indoor air" title="Follow The Science To Combat COVID-19" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_HVAC_1200x630_Opt1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_HVAC_1200x630_Opt1-218x150.jpg" alt="healthy indoor air" title="Follow The Science To Combat COVID-19"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/08/the-hvac-factor-follow-the-science-to-combat-covid-19/" rel="bookmark" title="Follow The Science To Combat COVID-19">Follow The Science To Combat COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/08/services-maintenance-get-roofs-ready-for-winter/" rel="bookmark" title="Get Roofs Ready For Winter"><img width="218" height="150"   alt="roof maintenance" title="Get Roofs Ready For Winter" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_SM_Roofing_1200x630-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/FEAug21_SM_Roofing_1200x630-218x150.jpg" alt="roof maintenance" title="Get Roofs Ready For Winter"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/08/services-maintenance-get-roofs-ready-for-winter/" rel="bookmark" title="Get Roofs Ready For Winter">Get Roofs Ready For Winter</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_61539bba3c41e" data-td_block_id="td_uid_32_61539bba3c41e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_61539bba3c41e" data-td_block_id="td_uid_32_61539bba3c41e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80779"><a href="https://facilityexecutive.com/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_52_61539bba50b3a = new tdBlock();
block_td_uid_52_61539bba50b3a.id = "td_uid_52_61539bba50b3a";
block_td_uid_52_61539bba50b3a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_61539bba50b3a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_61539bba50b3a.td_column_number = "3";
block_td_uid_52_61539bba50b3a.block_type = "td_block_mega_menu";
block_td_uid_52_61539bba50b3a.post_count = "4";
block_td_uid_52_61539bba50b3a.found_posts = "1336";
block_td_uid_52_61539bba50b3a.header_color = "";
block_td_uid_52_61539bba50b3a.ajax_pagination_infinite_stop = "";
block_td_uid_52_61539bba50b3a.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_52_61539bba50b3a);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_52_61539bba50b3a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_52_61539bba50b3a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_61539bba50b3a" id="td_uid_53_61539bba53859" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="" href="https://facilityexecutive.com/education/">All</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_54_61539bba5388c" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="13733" href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_55_61539bba538ce" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="13734" href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_56_61539bba53920" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="10682" href="https://facilityexecutive.com/education/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_57_61539bba53957" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="2671" href="https://facilityexecutive.com/education/professional-development/">Professional Development</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_58_61539bba5397b" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="10653" href="https://facilityexecutive.com/education/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_59_61539bba5399f" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="31" href="https://facilityexecutive.com/education/webinars/">Webinars</a><a class="mega-menu-sub-cat-td_uid_52_61539bba50b3a"  id="td_uid_60_61539bba539cd" data-td_block_id="td_uid_52_61539bba50b3a" data-td_filter_value="32" href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></div></div><div id=td_uid_52_61539bba50b3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/video-space-right-space-planning-software-safe-distancing-made-simple/" rel="bookmark" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple"><img width="218" height="150"   alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple"/></noscript></noscript><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></noscript></noscript></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/video-space-right-space-planning-software-safe-distancing-made-simple/" rel="bookmark" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple">[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/healthcare-facility-managers-prioritize-iaq-life-safety-systems/" rel="bookmark" title="Healthcare Facility Managers Prioritize IAQ, Life Safety Systems"><img width="218" height="150"   alt="healthcare facility managers" title="Healthcare Facility Managers Prioritize IAQ, Life Safety Systems" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1295971857-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1295971857-218x150.jpg" alt="healthcare facility managers" title="Healthcare Facility Managers Prioritize IAQ, Life Safety Systems"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/healthcare-facility-managers-prioritize-iaq-life-safety-systems/" rel="bookmark" title="Healthcare Facility Managers Prioritize IAQ, Life Safety Systems">Healthcare Facility Managers Prioritize IAQ, Life Safety Systems</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/how-technology-drives-facility-front-line-staff-attraction-and-retention/" rel="bookmark" title="Beyond Wages: How Technology Drives Facility Front Line Staff Attraction And Retention"><img width="218" height="150"   alt="employees" title="Beyond Wages: How Technology Drives Facility Front Line Staff Attraction And Retention" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/FE2021-4Insite-LinkedIn-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/FE2021-4Insite-LinkedIn-218x150.jpg" alt="employees" title="Beyond Wages: How Technology Drives Facility Front Line Staff Attraction And Retention"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/how-technology-drives-facility-front-line-staff-attraction-and-retention/" rel="bookmark" title="Beyond Wages: How Technology Drives Facility Front Line Staff Attraction And Retention">Beyond Wages: How Technology Drives Facility Front Line Staff Attraction And&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/join-our-optimizing-your-security-technology-investment-webinar/" rel="bookmark" title="Did You Miss Our &#8220;Optimizing Your Security Technology Investment&#8221; Webinar?"><img width="218" height="150"   alt="Physical Security Information Management (PSIM)" title="Did You Miss Our &#8220;Optimizing Your Security Technology Investment&#8221; Webinar?" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/EverbridgeWebinar-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/EverbridgeWebinar-218x150.jpg" alt="Physical Security Information Management (PSIM)" title="Did You Miss Our &#8220;Optimizing Your Security Technology Investment&#8221; Webinar?"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/join-our-optimizing-your-security-technology-investment-webinar/" rel="bookmark" title="Did You Miss Our &#8220;Optimizing Your Security Technology Investment&#8221; Webinar?">Did You Miss Our &#8220;Optimizing Your Security Technology Investment&#8221; Webinar?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_61539bba50b3a" data-td_block_id="td_uid_52_61539bba50b3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_52_61539bba50b3a" data-td_block_id="td_uid_52_61539bba50b3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_61539bba61bdd = new tdBlock();
block_td_uid_61_61539bba61bdd.id = "td_uid_61_61539bba61bdd";
block_td_uid_61_61539bba61bdd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10654","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_61_61539bba61bdd_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_61539bba61bdd.td_column_number = "3";
block_td_uid_61_61539bba61bdd.block_type = "td_block_mega_menu";
block_td_uid_61_61539bba61bdd.post_count = "4";
block_td_uid_61_61539bba61bdd.found_posts = "2711";
block_td_uid_61_61539bba61bdd.header_color = "";
block_td_uid_61_61539bba61bdd.ajax_pagination_infinite_stop = "";
block_td_uid_61_61539bba61bdd.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_61_61539bba61bdd);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_61_61539bba61bdd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_61539bba61bdd" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_61539bba61bdd" id="td_uid_62_61539bba6580e" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="" href="https://facilityexecutive.com/products-and-services/">All</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_63_61539bba6583f" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10794" href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_64_61539bba6586b" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10806" href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_65_61539bba65890" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10807" href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_66_61539bba658b4" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10808" href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_67_61539bba658d6" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10809" href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_68_61539bba658f9" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10812" href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_69_61539bba6591b" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10814" href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_70_61539bba6593d" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10811" href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_71_61539bba6595f" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10815" href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_72_61539bba65980" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11376" href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_73_61539bba659a1" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="24850" href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_74_61539bba659c3" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11396" href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_75_61539bba659e4" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11377" href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_76_61539bba65a05" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11378" href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_77_61539bba65a27" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11379" href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_78_61539bba65a48" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11389" href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_79_61539bba65a69" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11380" href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_80_61539bba65a8b" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="5089" href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_81_61539bba65aad" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11381" href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_82_61539bba65ace" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11382" href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_83_61539bba65aef" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11383" href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_84_61539bba65b0f" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11384" href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_85_61539bba65b30" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11385" href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_86_61539bba65b51" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11386" href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_87_61539bba65b73" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="9262" href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_88_61539bba65ba0" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11387" href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_89_61539bba65bc2" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11388" href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_90_61539bba65be3" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10656" href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_91_61539bba65c04" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="11390" href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a><a class="mega-menu-sub-cat-td_uid_61_61539bba61bdd"  id="td_uid_92_61539bba65c25" data-td_block_id="td_uid_61_61539bba61bdd" data-td_filter_value="10795" href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></div></div><div id=td_uid_61_61539bba61bdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety"><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-218x150.jpg" alt="construction safety" title="AI-based IoT Technologies Enhance Construction Safety"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety">AI-based IoT Technologies Enhance Construction Safety</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-218x150.png" alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video">Axis Communications Launches 8th Generation ARTPEC Chip For Network Video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/magnetach-surface-preparation-accessories/" rel="bookmark" title="MAGNETACH Surface Preparation Accessories"><img width="218" height="150"   alt="Surface Preparation" title="MAGNETACH Surface Preparation Accessories" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/General-Equipment-Company-Magnetach-Tooling-System-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/General-Equipment-Company-Magnetach-Tooling-System-218x150.jpg" alt="Surface Preparation" title="MAGNETACH Surface Preparation Accessories"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/magnetach-surface-preparation-accessories/" rel="bookmark" title="MAGNETACH Surface Preparation Accessories">MAGNETACH Surface Preparation Accessories</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/fire-prevention-week-2021-tips-for-businesses/" rel="bookmark" title="Fire Prevention Week 2021: Tips For Businesses"><img width="218" height="150"   alt="Fire Prevention Week" title="Fire Prevention Week 2021: Tips For Businesses" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/FirepreventionWeek-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/FirepreventionWeek-218x150.jpg" alt="Fire Prevention Week" title="Fire Prevention Week 2021: Tips For Businesses"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/fire-prevention-week-2021-tips-for-businesses/" rel="bookmark" title="Fire Prevention Week 2021: Tips For Businesses">Fire Prevention Week 2021: Tips For Businesses</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_61539bba61bdd" data-td_block_id="td_uid_61_61539bba61bdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_61539bba61bdd" data-td_block_id="td_uid_61_61539bba61bdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_93_61539bba72273 = new tdBlock();
block_td_uid_93_61539bba72273.id = "td_uid_93_61539bba72273";
block_td_uid_93_61539bba72273.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9223","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_93_61539bba72273_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_93_61539bba72273.td_column_number = "3";
block_td_uid_93_61539bba72273.block_type = "td_block_mega_menu";
block_td_uid_93_61539bba72273.post_count = "4";
block_td_uid_93_61539bba72273.found_posts = "893";
block_td_uid_93_61539bba72273.header_color = "";
block_td_uid_93_61539bba72273.ajax_pagination_infinite_stop = "";
block_td_uid_93_61539bba72273.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_93_61539bba72273);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_93_61539bba72273_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_93_61539bba72273" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_93_61539bba72273" id="td_uid_94_61539bba73b8a" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/workplace-culture/">All</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_95_61539bba73bc9" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_96_61539bba73bfd" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_97_61539bba73c2c" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_98_61539bba73c5a" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_99_61539bba73c87" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_93_61539bba72273"  id="td_uid_100_61539bba73cb4" data-td_block_id="td_uid_93_61539bba72273" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_93_61539bba72273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-218x150.jpg" alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-218x150.jpg" alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/10-ways-commercial-real-estate-can-build-a-better-world/" rel="bookmark" title="10 Ways Commercial Real Estate Can Build A Better World"><img width="218" height="150"   alt="real estate" title="10 Ways Commercial Real Estate Can Build A Better World" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/chicago-skyline-getty-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/chicago-skyline-getty-218x150.png" alt="real estate" title="10 Ways Commercial Real Estate Can Build A Better World"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/10-ways-commercial-real-estate-can-build-a-better-world/" rel="bookmark" title="10 Ways Commercial Real Estate Can Build A Better World">10 Ways Commercial Real Estate Can Build A Better World</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/video-space-right-space-planning-software-safe-distancing-made-simple/" rel="bookmark" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple"><img width="218" height="150"   alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/sddefault-218x150.jpg" alt="" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple"/></noscript></noscript><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></noscript></noscript></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/video-space-right-space-planning-software-safe-distancing-made-simple/" rel="bookmark" title="[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple">[VIDEO] Space-Right™ Space Planning Software &#8211; Safe Distancing Made Simple</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_93_61539bba72273" data-td_block_id="td_uid_93_61539bba72273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_93_61539bba72273" data-td_block_id="td_uid_93_61539bba72273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80782"><a href="#">Tools &#038; Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80783"><a href="#">Subscriptions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80786"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<!-- /11506265/FE-ID-1_ATF_POS2_leaderboard_728_550_SiteWide -->
<div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div id="post-129880" class="post-129880 post type-post status-publish format-standard has-post-thumbnail hentry category-construction-and-retrofits category-facility-management category-facilityblog category-featured category-product-news category-technology tag-ai tag-artificial-intelligence tag-construction tag-construction-safety tag-construction-sites tag-everguard tag-internet-of-things tag-iot tag-job-site-safety tag-qualcomm tag-rlg tag-safety-topics tag-technology-topics tag-totm-safety-security tag-zurick-north-america tag-zyter cat-41-id cat-49-id cat-6-id cat-10648-id cat-9262-id cat-70-id" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
        
        <p id="breadcrumbs"><span><span><a href="https://facilityexecutive.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">AI-based IoT Technologies Enhance Construction Safety</span></span></span></p>
            
            <header class="td-post-title">
		   <div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;t=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F09%2FZurich-Qualcomm-PR-image.jpg&#038;p&#091;title&#093;=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;title=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F09%2FZurich-Qualcomm-PR-image.jpg&#038;description=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;title=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5d9d1b5faf9ebfdfcbdaaa8d1f7ccbdaaa8ccfdfbf0f6f7f4f7fff1fdebbdaaa8ddf6f0f9f6fbfdbdaaa8dbf7f6ebeceaedfbecf1f7f6bdaaa8cbf9fefdece1bebba8aba0a3faf7fce1a5deeaf7f5bdaaa8def9fbf1f4f1ece1dde0fdfbedecf1eefdb6fbf7f5bdabd9a2bdaaa8f0ecece8ebbdabd9bdaadebdaadefef9fbf1f4f1ece1fde0fdfbedecf1eefdb6fbf7f5bdaadeaaa8aaa9bdaadea8a1bdaadef9f1b5faf9ebfdfcb5f1f7ecb5ecfdfbf0f6f7f4f7fff1fdebb5fdf6f0f9f6fbfdb5fbf7f6ebeceaedfbecf1f7f6b5ebf9fefdece1bdaade" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>
                <h1 class="entry-title">AI-based IoT Technologies Enhance Construction Safety</h1>

                                    <h2 class="td-post-sub-title">A pilot started at a RLG construction site is evaluating the potential to prevent job site incidents and accidents for other customers.</h2>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T17:44:53+00:00" >September 28, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <article id="mainArticle" class="td-post-content entry-content" role="main">
		<header>
			<h1 class="fl-title entry-title hide" style="">AI-based IoT Technologies Enhance Construction Safety</h1>
        </header>        
          
            <p class="p1">In an effort to help prevent job site incidents and accidents that can result in serious injuries and costly property damage, Zyter, Inc., Zurich North America, Qualcomm Technologies, Inc., Everguard.ai, and Rudolph Libbe Group (RLG) are collaborating to advance the use of AI-based Internet of Things (IoT) technologies to enhance construction safety.</p>
<p class="p1">The five companies are bringing together best-in-class technologies and risk knowledge to provide construction managers with a 360-degree view of construction sites and real-time alerts regarding workers’ adherence to safety regulations. The collaboration represents the next step forward in propelling construction safety from a reactive to a proactive approach.</p>
<figure id="attachment_129881" aria-describedby="caption-attachment-129881" style="width: 800px" class="wp-caption aligncenter"><img   alt="construction safety" width="800" height="420" data-srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg 800w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-571x300.jpg 571w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-768x403.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-696x365.jpg 696w"  data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="size-full wp-image-129881 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-129881" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg" alt="construction safety" width="800" height="420" srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg 800w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-571x300.jpg 571w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-768x403.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image-696x365.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-129881" class="wp-caption-text">(Source: Zyter, Inc.)</figcaption></figure>
<p class="p1">Zyter’s SmartSpaces™ platform, analytics, and front-end dashboard is being integrated with Everguard’s Sentri360® AI platform, made possible through the Qualcomm® Smart Cities Accelerator Program and Qualcomm® IoT Services Suite. RLG, a provider of construction and facility services, will beta test the collaborative solution at one of its job sites, beginning this month. RLG’s insurance provider, Zurich North America, will monitor the impact and evaluate the solution for use with other construction customers.</p>
<p class="p1">“This collaboration takes best practices for construction site management and worker safety to a new level,” said Sanjay Govil, founder and CEO of Zyter, Inc. “Together we are making worker safety more manageable for the construction industry by delivering improved visibility across an entire worksite.”</p>
<p class="p1">“Zurich connects our customers with innovative technology solutions that put their workers’ health and safety first, which is key to delivering quality work both on time and on budget,” said Jon Tate, vice president of construction risk engineering for <a href="https://www.zurich.com/">Zurich North America</a>. “Through this collaboration, we are exploring how to enhance construction site managers’ ability to see and stop at-risk behaviors and to identify any needs for supplemental training and other resources to support safety going forward. We want to help clients like RLG prevent accidents and injuries, and potentially save lives.”</p>
<p class="p1">Each technology partner is bringing different capabilities and expertise to the project:</p>
<ul>
<li class="p1"><a href="https://www.qualcomm.com/"><strong>Qualcomm Technologies</strong></a> – This collaboration is enabled through the Qualcomm Smart Cities Accelerator Program and Qualcomm IoT Services Suite. This suite delivers comprehensive, end-to-end, IoT as a Service (IoTaaS) solutions, enabling the digital transformation of smart cities, connected spaces, and experiences globally. Smart solutions and technologies are at the forefront of driving the next generation of smart spaces and construction sites, enriching lives through the accelerated transformation of infrastructure and services.</li>
<li class="p1"><a href="https://www.zyter.com/"><strong>Zyter</strong></a> – Serving as a collaborator with the Qualcomm Smart Cities Accelerator Program ecosystem members, this smart construction solution runs on the Zyter SmartSpaces platform, which is used to break down silos of information by integrating and consolidating data from IoT devices and applications in a seamless interface. Zyter is also providing advanced analytics.</li>
<li class="p1"><a href="https://www.everguard.ai/"><strong>Everguard</strong></a> –Everguard’s Sentri360 platform ties together industrial sensor technologies using sensor fusion, edge compute and AI algorithms, enabling them to learn dynamically “on the job.” This has the potential to lower incidents, injuries and corresponding costs. Everguard has been recognized as a unique solution for prioritizing construction safety and the digital management of construction sites, enabling a proactive approach to both safety and productivity powered by AI and sensor fusion.</li>
</ul>
<p class="p1">Using a continuous stream of real-time data from IoT devices on workers and building materials, this collaborative solution will deliver a seamless, up-to-the second view of what is happening across the entire construction site to the Zyter dashboard. Additionally, through state-of-the-art data visualization, analytics and intelligent insights, construction companies will be able to easily monitor and address events, operational issues, and incidents. Advanced analytics will help construction companies determine worker productivity and safety scores, as well as gain insight into other metrics related to construction site management.</p>
<p class="p1">Initial efforts will focus on using AI and computer vision (CV) to enhance safety protocols already in place on construction job sites for initiatives such as personal protective equipment (PPE) compliance and geofencing of restricted areas.</p>
<p class="p1">“We are excited to collaborate with Everguard.ai and Zyter to deliver smart solutions via Construction-Management-as-a-Service,” said Sanjeet Pandit, senior director of business development and global head of Smart Cities, Qualcomm Technologies, Inc. “Prioritizing construction safety and digital management of construction sites allows construction companies and their commercial insurance providers the ability to focus on worker safety. Construction-Management-as-a-Service will continue to accelerate the transformation of city infrastructure and services to help enrich communities’ lives.”</p>
<p class="p1">“These five companies share a dedication to being technology and safety leaders in our respective fields,” said Sanjay Pandya, P.E., vice president and general manager of construction at Everguard. “The dedication to safety this group of innovators embraces is unmatched. We couldn’t be more thrilled to have Sentri360® at the heart of this collaboration.”</p>
<p class="p1"><a href="https://rlgbuilds.com/#gref">RLG</a>, a single source provider of construction and facility services that range from site selection and construction to energy solutions and ongoing facility management, will beta test the collaborative construction safety solution.</p>
<p class="p1">“Our expertise goes well beyond that of a typical construction company,” said Brad Deal, senior vice president-construction services, Rudolph Libbe Inc. “We bring our safety-first culture to every project and service we deliver. Collaborating with this group of innovators allows us to expand our tools and technology. For us, it all comes down to delivering a better, safer work site for our customers.”</p>
<h6 class="p1"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Click here</a> for more facility management news related to construction and retrofits.</h6>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="zem_rp_content zem-ad-container">
	<h3 class="related_post_title">Suggested Links:</h3>
	<ul class="related_post zem_rp">
		<li class="native-related-content">
			<!-- /11506265/FE-1_POS-07-6_Related_Content_Text -->
			<div id='div-gpt-ad-Related_Content_Text'>
				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });
				</script>
			</div>
		</li>
	</ul>
</div>

<!-- /11506265/FE-ID-1_ATF_POS7_Native_300x600fullPage_UAP160x600_SiteWide -->
<div id='div-gpt-ad-FE-ID-1_POS7_Native_AB' class="fltRight inline-article-ad-base">
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_POS7_Native_AB'); });
</script>
</div></div>        
        </article>
        
        
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-123711" data-post-type="none" ><a href="https://facilityexecutive.com/2021/02/five-strategies-for-leveraging-ai-iot-for-a-safe-return-to-work/" class="wp_rp_title">Five Strategies For Leveraging AI, IoT For A Safe Return To Work</a> <small class="wp_rp_excerpt">Facility managers are looking to technologies like artificial intelligence (AI) and the Internet of Things (IoT) to help employees safety return to work.</small></li><li data-position="1" data-poid="in-117986" data-post-type="none" ><a href="https://facilityexecutive.com/2020/06/tech-and-fm-construction-for-facilities-of-the-future/" class="wp_rp_title">Construction Data For Facilities Of The Future</a> <small class="wp_rp_excerpt">A sound information architecture (IA) strategy is key to realizing the potential of available technologies, including artificial intelligence (AI).</small></li><li data-position="2" data-poid="in-101077" data-post-type="none" ><a href="https://facilityexecutive.com/2018/06/outdated-technology-makes-workers-feel-less-productive-more-likely-quit/" class="wp_rp_title">Outdated Tech Makes Workers Feel Less Productive, More Likely To Quit</a> <small class="wp_rp_excerpt">Nearly half of workers employed by technology laggards feel like outdated devices are limiting their productivity, according to a new Unisys Corporation study.</small></li></ul></div></div>


        <footer class="top20">
                        
            <div class="top20 td-post-source-tags">
                <hr>
                
  <ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li><li><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li><li><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a></li><li><a href="https://facilityexecutive.com/featured/">Featured</a></li><li><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li><li><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li></ul>


                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://facilityexecutive.com/tag/ai/">AI</a></li><li><a href="https://facilityexecutive.com/tag/artificial-intelligence/">artificial intelligence</a></li><li><a href="https://facilityexecutive.com/tag/construction/">Construction</a></li><li><a href="https://facilityexecutive.com/tag/construction-safety/">Construction Safety</a></li><li><a href="https://facilityexecutive.com/tag/construction-sites/">construction sites</a></li><li><a href="https://facilityexecutive.com/tag/everguard/">Everguard</a></li><li><a href="https://facilityexecutive.com/tag/internet-of-things/">Internet of Things</a></li><li><a href="https://facilityexecutive.com/tag/iot/">IoT</a></li><li><a href="https://facilityexecutive.com/tag/job-site-safety/">job site safety</a></li><li><a href="https://facilityexecutive.com/tag/qualcomm/">Qualcomm</a></li><li><a href="https://facilityexecutive.com/tag/rlg/">RLG</a></li><li><a href="https://facilityexecutive.com/tag/safety-topics/">Safety</a></li><li><a href="https://facilityexecutive.com/tag/technology-topics/">Technology</a></li><li><a href="https://facilityexecutive.com/tag/totm-safety-security/">TOTM: Safety &amp; Security</a></li><li><a href="https://facilityexecutive.com/tag/zurick-north-america/">Zurick North America</a></li><li><a href="https://facilityexecutive.com/tag/zyter/">Zyter</a></li></ul>
            </div>

            <div>

            </div>
			
			<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" data-text="AI-based IoT Technologies Enhance Construction Safety" data-via="" data-lang="en">tweet</a> <script type="rocketlazyloadscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>			<div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;t=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F09%2FZurich-Qualcomm-PR-image.jpg&#038;p&#091;title&#093;=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;title=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F09%2FZurich-Qualcomm-PR-image.jpg&#038;description=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F&#038;title=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=AI-based%20IoT%20Technologies%20Enhance%20Construction%20Safety&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F09%2Fai-based-iot-technologies-enhance-construction-safety%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95e9e185cac9dbcdcc8d9a98e1c7fc8d9a98fccdcbc0c6c7c4c7cfc1cddb8d9a98edc6c0c9c6cbcd8d9a98ebc7c6dbdcdaddcbdcc1c7c68d9a98fbc9cecddcd18e8b989b9093cac7ccd195eedac7c58d9a98eec9cbc1c4c1dcd1edd0cdcbdddcc1decd86cbc7c58d9be9928d9a98c0dcdcd8db8d9be98d9aee8d9aeecec9cbc1c4c1dcd1cdd0cdcbdddcc1decd86cbc7c58d9aee9a989a998d9aee98918d9aeec9c185cac9dbcdcc85c1c7dc85dccdcbc0c6c7c4c7cfc1cddb85cdc6c0c9c6cbcd85cbc7c6dbdcdaddcbdcc1c7c685dbc9cecddcd18d9aee" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>			
			<hr>
			
			<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></div></div></div>
<!-- /11506265/FE-ID-1_DL_full_banner_468x60 -->
<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});
</script>
</div>

			<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://facilityexecutive.com/author/mary-ellen-mccandless/">Mary Ellen McCandless</a></span></div>			<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mary Ellen McCandless"></span><meta itemprop="datePublished" content="2021-09-28T17:44:53+00:00"><meta itemprop="dateModified" content="2021-09-28T17:44:53-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png"></span><meta itemprop="name" content="Facility Executive Magazine - Creating Intelligent Buildings"></span><meta itemprop="headline " content="AI-based IoT Technologies Enhance Construction Safety"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Zurich-Qualcomm-PR-image.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span>        </footer>

    </div> <!-- /.post -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/ai-based-iot-technologies-enhance-construction-safety/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://facilityexecutive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='129880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f389c9b14e" /></p><input type="hidden" id="ak_js" name="ak_js" value="152"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar "><!-- /11506265/FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_101_61539bbaeb85e = new tdBlock();
block_td_uid_101_61539bbaeb85e.id = "td_uid_101_61539bbaeb85e";
block_td_uid_101_61539bbaeb85e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"COVID-19,covid-19,coronavirus,Coronavirus,CoronaVirus,CORONAVIRUS","autors_id":"","installed_post_types":"","category_id":"","category_ids":"12,49,66,9223,70,10809,14","custom_title":"Facility Management & COVID-19","custom_url":"https:\/\/facilityexecutive.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_101_61539bbaeb85e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_101_61539bbaeb85e.td_column_number = "1";
block_td_uid_101_61539bbaeb85e.block_type = "td_block_7";
block_td_uid_101_61539bbaeb85e.post_count = "3";
block_td_uid_101_61539bbaeb85e.found_posts = "594";
block_td_uid_101_61539bbaeb85e.header_color = "#";
block_td_uid_101_61539bbaeb85e.ajax_pagination_infinite_stop = "";
block_td_uid_101_61539bbaeb85e.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_101_61539bbaeb85e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_101_61539bbaeb85e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_101_61539bbaeb85e" ><h4 class="block-title"><a href="https://facilityexecutive.com/tag/covid-19/">Facility Management &amp; COVID-19</a></h4><div id=td_uid_101_61539bbaeb85e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"><img width="100" height="70"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"/></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T18:48:19+00:00" >September 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/mobile-medical-trailers-address-gaps-in-healthcare/" rel="bookmark" title="Mobile Medical Trailers Address Gaps In Healthcare"><img width="100" height="70"   alt="Mobile Medical Trailers" title="Mobile Medical Trailers Address Gaps In Healthcare" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Craftsmen-Capsule-Care-Inside-View-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/Craftsmen-Capsule-Care-Inside-View-100x70.jpg" alt="Mobile Medical Trailers" title="Mobile Medical Trailers Address Gaps In Healthcare"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/mobile-medical-trailers-address-gaps-in-healthcare/" rel="bookmark" title="Mobile Medical Trailers Address Gaps In Healthcare">Mobile Medical Trailers Address Gaps In Healthcare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-27T16:45:10+00:00" >September 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/the-abcs-of-indoor-air-quality-in-schools/" rel="bookmark" title="The ABCs Of Indoor Air Quality In Schools"><img width="100" height="70"   alt="IAQ Schools Indoor Air Quality" title="The ABCs Of Indoor Air Quality In Schools" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1216528142-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1216528142-100x70.jpg" alt="IAQ Schools Indoor Air Quality" title="The ABCs Of Indoor Air Quality In Schools"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/the-abcs-of-indoor-air-quality-in-schools/" rel="bookmark" title="The ABCs Of Indoor Air Quality In Schools">The ABCs Of Indoor Air Quality In Schools</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T18:43:44+00:00" >September 24, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_101_61539bbaeb85e" data-td_block_id="td_uid_101_61539bbaeb85e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_101_61539bbaeb85e" data-td_block_id="td_uid_101_61539bbaeb85e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facility Executive Tweets Sponsored By:</span></div>			<div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<!-- /11506265/FE-ID-1_BTF_POS6-Twitter_300x90_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'); 
});
</script>
</div>

<div class="twitScript">

<a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/facilityexec?ref_src=twsrc%5Etfw">Tweets by facilityexec</a> <script type="rocketlazyloadscript" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
<!-- END .twitterFeed -->
</div></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_102_61539bbaef088_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a><br />
		</figure>
</p></div>
</div>
		</aside><script>var block_td_uid_103_61539bbaef30f = new tdBlock();
block_td_uid_103_61539bbaef30f.id = "td_uid_103_61539bbaef30f";
block_td_uid_103_61539bbaef30f.atts = '{"limit":"1","sort":"random_posts","post_ids":"127736,126188","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5089","category_ids":"","custom_title":"Facility Executive Featured Video","custom_url":"https:\/\/facilityexecutive.com\/products-and-services\/featured-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_103_61539bbaef30f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_103_61539bbaef30f.td_column_number = "1";
block_td_uid_103_61539bbaef30f.block_type = "td_block_4";
block_td_uid_103_61539bbaef30f.post_count = "1";
block_td_uid_103_61539bbaef30f.found_posts = "2";
block_td_uid_103_61539bbaef30f.header_color = "#";
block_td_uid_103_61539bbaef30f.ajax_pagination_infinite_stop = "";
block_td_uid_103_61539bbaef30f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_103_61539bbaef30f);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_103_61539bbaef30f_rand td-pb-border-top"  data-td-block-uid="td_uid_103_61539bbaef30f" ><h4 class="block-title"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Facility Executive Featured Video</a></h4><div id=td_uid_103_61539bbaef30f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/abm-forward-together/" rel="bookmark" title="ABM Forward Together"><img width="324" height="160"   alt="" title="ABM Forward Together" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/maxresdefault-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/maxresdefault-324x160.jpg" alt="" title="ABM Forward Together"/></noscript><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></noscript></noscript></span></a></div>                <a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/" class="td-post-category">Cleaning &amp; Maintenance</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/abm-forward-together/" rel="bookmark" title="ABM Forward Together">ABM Forward Together</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-09T00:01:41+00:00" >September 9, 2021</time></span>                            </div>


            <div class="td-excerpt">
                Healthier spaces foster healthier teams. ABM delivers comprehensive disinfection solutions that help you create safer, visibly cleaner environments throughout your facility, from the things you touch to the air you breathe. Take the next step towards total building health.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">FacilityBlog</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">FacilityBlog</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_104_61539bbaf0705 = new tdBlock();
block_td_uid_104_61539bbaf0705.id = "td_uid_104_61539bbaf0705";
block_td_uid_104_61539bbaf0705.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_104_61539bbaf0705_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_104_61539bbaf0705.td_column_number = "1";
block_td_uid_104_61539bbaf0705.block_type = "td_block_9";
block_td_uid_104_61539bbaf0705.post_count = "3";
block_td_uid_104_61539bbaf0705.found_posts = "11379";
block_td_uid_104_61539bbaf0705.header_color = "";
block_td_uid_104_61539bbaf0705.ajax_pagination_infinite_stop = "";
block_td_uid_104_61539bbaf0705.max_num_pages = "3793";
tdBlocksArray.push(block_td_uid_104_61539bbaf0705);
</script><div class="td_block_wrap td_block_9 td_uid_104_61539bbaf0705_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_104_61539bbaf0705" ><div id=td_uid_104_61539bbaf0705 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/facilityblog/workplace-culture/" class="td-post-category">Workplace Culture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T18:48:19+00:00" >September 28, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Nearly two-thirds of business leaders support the vaccination mandate, but over half are concerned about ability to implement them at their companies.
                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/ai-based-iot-technologies-enhance-construction-safety/" rel="bookmark" title="AI-based IoT Technologies Enhance Construction Safety">AI-based IoT Technologies Enhance Construction Safety</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/construction-and-retrofits/" class="td-post-category">Construction &amp; Retrofits</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T17:44:53+00:00" >September 28, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    A pilot started at a RLG construction site is evaluating the potential to prevent job site incidents and accidents for other customers.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/facilityblog/fm-alert/" class="td-post-category">FM Alert</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:56:33+00:00" >September 28, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The Harwood Grants focus on targeted training, awareness, creation of safety programs for nonprofit organizations.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_104_61539bbaf0705" data-td_block_id="td_uid_104_61539bbaf0705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_104_61539bbaf0705" data-td_block_id="td_uid_104_61539bbaf0705"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_105_61539bbb012f6 = new tdBlock();
block_td_uid_105_61539bbb012f6.id = "td_uid_105_61539bbb012f6";
block_td_uid_105_61539bbb012f6.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10648","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_105_61539bbb012f6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_105_61539bbb012f6.td_column_number = "1";
block_td_uid_105_61539bbb012f6.block_type = "td_block_9";
block_td_uid_105_61539bbb012f6.post_count = "3";
block_td_uid_105_61539bbb012f6.found_posts = "12";
block_td_uid_105_61539bbb012f6.header_color = "";
block_td_uid_105_61539bbb012f6.ajax_pagination_infinite_stop = "";
block_td_uid_105_61539bbb012f6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_105_61539bbb012f6);
</script><div class="td_block_wrap td_block_9 td_uid_105_61539bbb012f6_rand td-pb-border-top"  data-td-block-uid="td_uid_105_61539bbb012f6" ><div id=td_uid_105_61539bbb012f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/10-ways-commercial-real-estate-can-build-a-better-world/" rel="bookmark" title="10 Ways Commercial Real Estate Can Build A Better World">10 Ways Commercial Real Estate Can Build A Better World</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/facilityblog/workplace-culture/" class="td-post-category">Workplace Culture</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T11:50:59+00:00" >September 24, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The BuildUp 2030 Framework for the Transformation of Real Estate from the Institute for Market Transformation comprises 10 principles to address climate, social equity, and resilience.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/epa-announces-2021-safer-choice-partners-of-the-year/" rel="bookmark" title="EPA Announces 2021 Safer Choice Partners Of The Year">EPA Announces 2021 Safer Choice Partners Of The Year</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/environment/" class="td-post-category">Environment</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-23T14:15:14+00:00" >September 23, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The Safer Choice program helps purchasers for facilities, such as schools and office buildings, find products that perform and are safer for human health and the environment.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/the-abcs-of-indoor-air-quality-in-schools/" rel="bookmark" title="The ABCs Of Indoor Air Quality In Schools">The ABCs Of Indoor Air Quality In Schools</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/" class="td-post-category">HVAC &amp; Indoor Air Quality (IAQ)</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-24T18:43:44+00:00" >September 24, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    According to the National Center for Education Statistics, nearly 50 percent of U.S. school buildings reported having issues with IAQ.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://businessfacilities.com/feed/"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://businessfacilities.com/">Business Facilities Magazine – Area Economic Development, Site Selection &amp; Workforce Solutions</a></h2><ul><li><a class='rsswidget' href='https://businessfacilities.com/2021/09/miller-metal-fabrication-to-grow-operations-in-delaware/'>Miller Metal Fabrication To Grow Operations In Delaware</a> <span class="rss-date">September 28, 2021</span><div class="rssSummary">Miller Metal&#039;s $7 million investment in new Sussex County, DE facility will increase manufacturing capacity, bring employment opportunities. The post Miller Metal Fabrication To Grow Operations In Delaware appeared first on Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/09/ford-makes-massive-electric-vehicle-investment-in-tennessee-kentucky/'>Ford Makes Massive Electric Vehicle Investment In Tennessee, Kentucky</a> <span class="rss-date">September 28, 2021</span><div class="rssSummary">Ford and SK Innovation will invest $11.4B and create 11,000 jobs in TN and KY to produce electric vehicles and advanced lithium-ion batteries. Plus, $90M will go to Texas for training. The post Ford Makes Massive Electric Vehicle Investment In Tennessee, Kentucky appeared first on Business Facilities Magazine - Area Economic Development, Site Selection &amp; [&hellip;]</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/09/terran-orbital-to-build-spacecraft-manufacturing-facility-in-florida/'>Terran Orbital To Build Spacecraft Manufacturing Facility In Florida </a> <span class="rss-date">September 27, 2021</span><div class="rssSummary">Terran Orbital will invest $300 million to build the world’s largest, state-of-the-art, commercial spacecraft facility on Florida&#039;s Space Coast.  The post Terran Orbital To Build Spacecraft Manufacturing Facility In Florida  appeared first on Business Facilities Magazine - Area Economic Development, Site Selection &amp; Workforce Solutions.</div></li></ul></div></div></div></div></div></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_BTF_POS5-5_UAP300x250_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span></span></h4>

<div class="buttonAdsDiv">
<div class="buttonAdsLeftDiv">
<div class="buttonAdDiv">
<!-- /11506265/FE-Button1 -->
<div id='div-gpt-ad-Button1' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- /11506265/FE-Button3 -->
<div id='div-gpt-ad-Button3' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button5 -->
<div id='div-gpt-ad-Button5' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });
</script>
</div>
</div>
</div>
<div class="buttonAdsRightDiv">
<div class="buttonAdDiv">
<!-- /11506265/FE-Button2 -->
<div id='div-gpt-ad-Button2' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button4 -->
<div id='div-gpt-ad-Button4' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button6 -->
<div id='div-gpt-ad-Button6' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });
</script>
</div>
</div>
</div>  
</div> <!-- END .buttonAdsDiv --></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><!-- /11506265/FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728_SiteWide -->
<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
	</script>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>About Us</span></div>			<div class="textwidget"><p>
Facility Executive is your one-stop source for information on quality operation, design and maintenance of facilities. Facility Executive offers a shared community of facility management experts who explore and analyze issues that affect your facility and its environment.
</p>

<p>
Facility Executive is a specialized trade publication written and edited for corporate facility executives in all industry and service sectors whose responsibilities include purchasing, planning and approving products, services and materials for facility operations.
</p>

<div style="width: 100%; text-align: center;">
	<h4 class="centered">Published by:</h4>

	<div class="max">
	<a href="https://www.groupc.com" target="_blank" rel="noopener">
	<img  data-src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" class="max-width lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /></noscript>
	</a>
	</div>
</div>

<hr>

<!-- BF Logo -->
<div class="top-row">
	<div class="about-page-logo">
	<a href="https://businessfacilities.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>

	<!-- BFLX Logo -->
	<div class="about-page-logo">
	<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /></noscript>
	</a>
	</div>

	<!-- FE Logo -->
	<div class="about-page-logo">
	<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>
</div> <!-- END .top-row -->

<div class="bottom-row">
	<!-- LS Logo -->
	<div class="about-page-logo">
	<a href="https://www.lawnsite.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" /></noscript>
	</a>
	</div>

	<!-- LSLX Logo -->
	<div class="about-page-logo">
	<a href="https://www.lawnsitenetwork.com/livexchange/" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" /></noscript>
	</a>
	</div>

	<!-- PS Logo -->
	<div class="about-page-logo">
	<a href="https://www.plowsite.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" /></noscript>
	</a>
	</div>

	<!-- TURF Logo -->
	<div class="about-page-logo">
	<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /></noscript>
	</a>
	</div>
</div> <!-- END .bottom-row -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div>			<div class="textwidget"><h3>Join 25,000+ Subscribers &amp; Get the latest from Facility Executive!</h3>

<div align="center"><a href="https://facilityexecutive.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(212, 27, 41); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 20px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
 </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_106_61539bbb05ff4_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a>
		</figure>
	</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span id="siteseal" class="fltRight"><script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mIWpq7XqhKENxqGUqS6pq7I5U5416JGR9blQMukZKYdegUhO9wo63Cy2i3Tm"></script></span></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-69361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69361"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80578"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
<li id="menu-item-69359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69359"><a href="https://facilityexecutive.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-69360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69360"><a href="https://facilityexecutive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-69701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69701"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69703"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Magazine Subscription</a></li>
<li id="menu-item-84870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84870"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-70251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70251"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106351"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/FacilityExecutiveMagazine">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; FacilityExecutive.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="adFooter"></div>

</div> <!-- END wallpaper skin -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"><img width="100" height="70"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70"   alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1296415669-100x70.jpg" alt="Vaccination Mandate" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges"/></noscript></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/business-leaders-support-vaccination-mandate-anticipate-challenges/" rel="bookmark" title="Business Leaders Support Vaccination Mandate, Anticipate Challenges">Business Leaders Support Vaccination Mandate, Anticipate Challenges</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T18:48:19+00:00" >September 28, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"><img width="100" height="70"   alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/GettyImages-1039533386-100x70.jpg" alt="nonprofit organizations" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/osha-awards-over-11-6m-in-workplace-safety-health-grants/" rel="bookmark" title="OSHA Awards Over $11.6M In Workplace Safety, Health Grants">OSHA Awards Over $11.6M In Workplace Safety, Health Grants</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T12:56:33+00:00" >September 28, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"><img width="100" height="70"   alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-100x70.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/09/axis_artpec_20-years-100x70.png" alt="" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/09/axis-communications-launches-8th-generation-artpec-chip-for-network-video/" rel="bookmark" title="Axis Communications Launches 8th Generation ARTPEC Chip For Network Video">Axis Communications Launches 8th Generation ARTPEC Chip For Network Video</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T10:15:35+00:00" >September 28, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 61539bbb0c875
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='vc_tta_style-css'  href='//cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' />



<script type='text/javascript' id='weblator_polling-plugin-script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/(.*).xml|\/(.*)\/(.*).xml|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|(\/[^\/]+)?\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/facilityexecutive.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>


<script type='text/javascript' async='async' src='//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/js/autoptimize_single_8e0046f4d0087d0000cd116cb5195967.js' id='theme_js-js'></script>


<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/respond.min.js' id='jQ-respond-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/html5shiv.min.js' id='jQ-html5shiv-js'></script>
<![endif]-->







<!-- JS generated by theme -->

<script>window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[129880]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.facilityexecutive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
});</script>


<!-- /11506265/FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250_SiteWide -->
<div id='div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'>
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
	googletag.cmd.push(function() { 
	googletag.display('div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'); });
	</script>
</div>


<!-- /11506265/FE-Mobile-Footer-Adhesion -->
<!-- Mobile Adhesion -->
<div class="ad320x50 mobile adhesion">
    <div id='div-gpt-ad-FE-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
        <script type="rocketlazyloadscript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Mobile-Footer-Adhesion'); });
        </script>
    </div>
</div>

<script defer src="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/js/autoptimize_9c553e82dae5637ded245e3b472d3f32.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'69619cc2eaaa5908',m:'CVmyRUuIhur_PKTMkGlxa6bSmv8Y2_G0Q1ivkmcf9OQ-1632880768-0-AWeN0y61r8IsIm0pYVvLkSoIEgpZH9TQfTGElSgNqc4sRWEv9kwuXgz8Gp5aRSI596dZev+RLH+L89SEUDsxTfbbgChkIeHUvRpbT5NXiVU3foLb4Y6r3KTuUVePLN9LUFfJL/IslCgEwpRDyNtYx7IDg1MAJEdMAQ5f1nJiDpz6FoVc+sspycoj68JklHd4eQ==',s:[0x08405aced4,0xd5f150f472],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69619cc2eaaa5908","token":"2ed3bbcf67f049c9930237fa81532d7e","version":"2021.8.1","si":10}'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632869307 -->