<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="p:domain_verify" content="8df03ca00d39b8378cb0b78c67c686b9"/>
    <meta name="yandex-verification" content="b86143433a6547c0" />
    <meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
    <meta name="specificfeeds-verification-code" content="ltkxwf19gs06dNujzMav"/>
    <meta name="twitter:widgets:csp" content="on" />
    <meta name="keywords" content="Virus Risk Indicator, airborne viruses, Airthings, Airthings for Business, CO2, COVID-19, Flu, humidity, IAQ, Indoor Air Quality, Minimize Risk, occupancy, radon, Temperature, ventilation, Virus Risk Reduction, virus transmission, viruses" />
    <meta property="fb:pages" content="49042616154" />
    <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300%7CRoboto%20Condensed%3A400%2C700&amp;display=swap" /><link rel="pingback" href="https://facilityexecutive.com/xmlrpc.php" />

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg" /><meta name="author" content="Dominique Cantelme">
<link rel="icon" type="image/png" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-152x152-2.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_6ad983ab69a5a063546b00b80c76231f.css" rel="stylesheet" /><link media="screen" href="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_eef02d3f63d2773474aec7cf8ae2deea.css" rel="stylesheet" /><title>Virus Risk Indicator helps users understand their iAQ</title><noscript></noscript>
	<meta name="description" content="Airthings Virus Risk Indicator helps users understand IAQ and the spreading of airborne viruses, and provides insights to minimize risk." />
	<link rel="canonical" href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Virus Risk Indicator helps users understand their iAQ" />
	<meta property="og:description" content="Airthings Virus Risk Indicator helps users understand IAQ and the spreading of airborne viruses, and provides insights to minimize risk." />
	<meta property="og:url" content="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" />
	<meta property="og:site_name" content="Facility Executive Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/facilityexecutive" />
	<meta property="article:author" content="https://www.facebook.com/facilityexecutive" />
	<meta property="article:published_time" content="2021-11-16T08:30:57+00:00" />
	<meta property="article:modified_time" content="2021-11-16T08:26:20+00:00" />
	<meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg" />
	<meta property="og:image:width" content="1190" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/facilityexec" />
	<meta name="twitter:site" content="@facilityexec" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dominique Cantelme" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta name="original-source" content="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//ssl.gstatic.com' />
<link rel='dns-prefetch' href='//accounts.google.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//cdn.facilityexecutive.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//cdn.facilityexecutive.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Feed" href="https://facilityexecutive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Comments Feed" href="https://facilityexecutive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Airthings Virus Risk Indicator Comments Feed" href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/feed/" />

	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.facilityexecutive.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />


<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/css/font-awesome.min.css' type='text/css' media='all' />







<script type='text/javascript' src='https://cdn.facilityexecutive.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://cdn.facilityexecutive.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>

<link rel="https://api.w.org/" href="https://facilityexecutive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://facilityexecutive.com/wp-json/wp/v2/posts/131049" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://facilityexecutive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.facilityexecutive.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://facilityexecutive.com/?p=131049' />
<link rel="alternate" type="application/json+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://facilityexecutive.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '131049';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Airthings+Virus+Risk+Indicator';
	window._wp_rp_post_tags = ['airthings', 'humidity', 'radon', 'viruses', 'covid-19', 'minimize+risk', 'virus+risk+reduction', 'airthings+for+business', 'iaq', 'temperature', 'airborne+viruses', 'flu', 'occupancy', 'virus+transmission', 'co2', 'indoor+air+quality', 'ventilation', 'interiors', 'technology', 'facilityblog', 'products+%26amp%3B+services', 'coronavirus+prevention+%26amp%3B+s', 'new+product+flash', 'hvac+%26amp%3B+indoor+air+quality+', 'safety', 'environment', 'product+news', 'busi', 'co2', 'airborn', 'design', 'sensor', 'cold', 'indoor', 'weather', 'custom', 'viru', 'relationship', 'correl', 'air', 'virus', 'risk'];
	window._wp_rp_promoted_content = true;
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/gnuolane/gnuolane-webfont.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/fairplex-narrow/book/fairplex-narrow-book-webfont.woff" crossorigin>
<link rel="preload" as="font" href="https://cdn.facilityexecutive.com/shared-media/fonts/fairplex-narrow/bold/fairplexnarrowbold-webfont.woff" crossorigin><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    



<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/facilityexecutive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#eb1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20532412-4']);
  _gaq.push(['_trackPageview']);
  setTimeout("_gaq.push(['_trackEvent', '60_seconds', 'read'])",60000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MCV3B9376R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MCV3B9376R');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Hide while testing -->



<!-- Begin DFP Header Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="rocketlazyloadscript">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</script>
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"f9de0b4e493140a4a418cae729c12b6a"});
</script>

<script> 

olytics.fire( 

    { 

    behaviorId: '3893D1345578A0C', 

    category: "Coronavirus Prevention &amp; Safety, Environment, FacilityBlog, HVAC &amp; Indoor Air Quality (IAQ), Interiors, New Product Flash, Product News, Products &amp; Services, Safety, Technology", 

    tag: "airborne viruses, Airthings, Airthings for Business, CO2, COVID-19, Flu, humidity, IAQ, Indoor Air Quality, Minimize Risk, occupancy, radon, Temperature, ventilation, Virus Risk Reduction, virus transmission, viruses, airborne viruses, Airthings, Airthings for Business, CO2, COVID-19, Flu, humidity, IAQ, Indoor Air Quality, Minimize Risk, occupancy, radon, Temperature, ventilation, Virus Risk Reduction, virus transmission, viruses" 

  } 

); 

</script> 

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-131049 single-format-standard airthings-virus-risk-indicator td-magazine fe-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

  <header>
    <div class="hentry hide">
      <h3 class="fl-title" style="margin-top: 20px;">Virus Risk Indicator helps users understand their iAQ</h3>
      <h3 class="fl-subtitle">The Airthings Virus Risk Indicator feature for Airthings for Business customers helps people understand their IAQ and how it contributes to spreading airborne viruses, providing personalized insights that will allow them to minimize the risk.</h3>
      <div class="col-sm-12">
        <div class="hide">
        <span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">Dominique Cantelme</span></span>
        <br>
        <span class=""><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark">https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/</a></span>
        <br>
        <span class="entry-summary">The Airthings Virus Risk Indicator feature for Airthings for Business customers helps people understand their IAQ and how it contributes to spreading airborne viruses, providing personalized insights that will allow them to minimize the risk.</span>
        <br>
        <span class="date updated published"><time class="value">3:30 am</time></span>
        </div>
      </div>
    </div>
  </header>
        
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-80773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80773"><a href="/">Home</a></li>
<li id="menu-item-80774" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-80774"><a href="/blog/">Blog</a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/hvac/">HVAC</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/security/">Security</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-128168" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li id="menu-item-128169" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li id="menu-item-80777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/">Columnists</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></li>
	<li id="menu-item-81508" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li id="menu-item-80779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80779"><a href="https://facilityexecutive.com/education/">Education<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/podcasts/">Podcasts</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/professional-development/">Professional Development</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/videos/">Videos</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></li>
</ul>
</li>
<li id="menu-item-80885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></li>
	<li id="menu-item-95388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
	<li id="menu-item-95392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li id="menu-item-95390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li id="menu-item-80781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
	<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80782"><a href="#">Tools &#038; Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-84871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li id="menu-item-81812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
	<li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
	<li id="menu-item-81509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li id="menu-item-80783" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80783"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
	<li id="menu-item-80785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80786" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80786"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
	<li id="menu-item-80789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li id="menu-item-80793" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>   
<div id="ad-wallpaper" style="padding:0;margin:0;">

<div class="adHeader"><!-- Your Header Banner Ad Tag Goes Here --></div>

    <div id="td-outer-wrap" style="z-index: 20px !important;">
    
  <div id="default_website_wallpaper" style="">

      <div id="default_website_wallpaper_ad_container">
      
      </div>

  </div>
          
<!-- /11506265/2017_FE-ID-1_Wallpaper -->
<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -884px; display:block !important;">
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>

</div>

<!-- /11506265/FE-Adhesion -->
<div id='div-gpt-ad-FE-Adhesion' style='height:1px; width:1px;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Adhesion'); });
</script>
</div>


        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">


<!--
<div class="vc_btn3-container vc_btn3-center">
<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-classic vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://cdn.facilityexecutive.com/wp-content/uploads/2020/03/FE_COVID-Mission_03-25-20-v2.pdf" title="Read more" target="_blank"><i class="vc_btn3-icon fa fa-bell"></i> Read The Facility Executive Coronavirus Mission Statement</a>
</div>

<div class="vc_btn3-container vc_btn3-center">
<a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-classic vc_btn3-block vc_btn3-icon-left vc_btn3-color-danger" href="https://attendee.gotowebinar.com/register/3807377176631795983?source=FECOM" title="Learn more." target="_blank"><i class="vc_btn3-icon fa fa-bell left-bell"></i> FREE WEBINAR: The Business Case for Smart Waste Technology. Thursday, May 28th at 2pm EST. <strong>Register Today!</strong> <i class="vc_btn3-icon fa fa-bell right-bell"></i></a> 
</div>
-->

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                11/16/2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-126693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-126693"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
	<li id="menu-item-40960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40960"><a href="https://facilityexecutive.com/about-the-magazine/">About Us</a></li>
	<li id="menu-item-52183" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52183"><a href="https://facilityexecutive.com/press-releases/">Press Releases</a></li>
	<li id="menu-item-102272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102272"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
	<li id="menu-item-39968" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39968"><a target="_blank" rel="noopener" href="https://www.groupc.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-80886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80886"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a></li>
<li id="menu-item-69362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69362"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-69696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69696"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
	<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69697"><a href="https://groupcmedia.dragonforms.com/tfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80892"><a href="https://facilityexecutive.com/media-kit/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-80791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80791"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
	<li id="menu-item-80575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80575"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
	<li id="menu-item-81511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81511"><a href="https://facilityexecutive.com/get-listed-in-our-featured-products-services/">Get Listed in our Featured Products &amp; Services</a></li>
	<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75356"><a href="https://facilityexecutive.com/advertise">Online Ad Specs</a></li>
	<li id="menu-item-81090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81090"><a href="https://facilityexecutive.com/job-board/">Facility Executive/Facility Management Job Board</a></li>
	<li id="menu-item-84869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84869"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li id="menu-item-58273" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58273"><a target="_blank" rel="noopener" href="/2016/01/video-the-power-of-bpa-audits/">The Power of BPA Audits</a></li>
</ul>
</li>
<li id="menu-item-80889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80889"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
	<li id="menu-item-124228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124228"><a href="http://facilityexecutive.hotims.com">Request Product Information</a></li>
	<li id="menu-item-81360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81360"><a href="/products-and-services/">Featured Products &#038; Services</a></li>
</ul>
</li>
<li id="menu-item-80891" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80891"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23089"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                       <a class="td-main-logo" href="https://facilityexecutive.com/">
            <img width="400" height="90"  data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="90" class="" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" /></noscript>
            <span class="td-visual-hidden">Facility Executive Magazine</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- /11506265/FE-ID-1_ATF_POS1_XL_leaderboard_1170_970_728_550_SiteWide -->
<div id='div-gpt-ad-POS1_XL_leaderboard'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div>                 
            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://facilityexecutive.com/">
			<img width="140" height="48"  data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png"  alt="Facility Executive logo. " title="Creating Intelligent Buildings." data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="140" height="48" class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings."/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://facilityexecutive.com/">
			<img width="272" height="90"  data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png"  alt="Facility Executive logo. " title="Creating Intelligent Buildings." data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings."/></noscript>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80773"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80774"><a href="/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6193a0ab8c8ec = new tdBlock();
block_td_uid_1_6193a0ab8c8ec.id = "td_uid_1_6193a0ab8c8ec";
block_td_uid_1_6193a0ab8c8ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6193a0ab8c8ec_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6193a0ab8c8ec.td_column_number = "3";
block_td_uid_1_6193a0ab8c8ec.block_type = "td_block_mega_menu";
block_td_uid_1_6193a0ab8c8ec.post_count = "4";
block_td_uid_1_6193a0ab8c8ec.found_posts = "10604";
block_td_uid_1_6193a0ab8c8ec.header_color = "";
block_td_uid_1_6193a0ab8c8ec.ajax_pagination_infinite_stop = "";
block_td_uid_1_6193a0ab8c8ec.max_num_pages = "2651";
tdBlocksArray.push(block_td_uid_1_6193a0ab8c8ec);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_6193a0ab8c8ec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6193a0ab8c8ec" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec" id="td_uid_2_6193a0ab9e70e" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="" href="https://facilityexecutive.com/topics/">All</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_3_6193a0ab9e742" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="6007" href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_4_6193a0ab9e76d" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="41" href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_5_6193a0ab9e792" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="44" href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_6_6193a0ab9e7b4" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="45" href="https://facilityexecutive.com/topics/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_7_6193a0ab9e7d6" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="49" href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_8_6193a0ab9e7f7" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="15399" href="https://facilityexecutive.com/topics/hvac/">HVAC</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_9_6193a0ab9e819" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="58" href="https://facilityexecutive.com/topics/interiors/">Interiors</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_10_6193a0ab9e83b" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="66" href="https://facilityexecutive.com/topics/safety/">Safety</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_11_6193a0ab9e85c" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="67" href="https://facilityexecutive.com/topics/security/">Security</a><a class="mega-menu-sub-cat-td_uid_1_6193a0ab8c8ec"  id="td_uid_12_6193a0ab9e87e" data-td_block_id="td_uid_1_6193a0ab8c8ec" data-td_filter_value="70" href="https://facilityexecutive.com/topics/technology/">Technology</a></div></div><div id=td_uid_1_6193a0ab8c8ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator"><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator">Airthings Virus Risk Indicator</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards"><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners"><img width="218" height="150"   alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners">BOMI International Announces Scholarship Winners</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners"><img width="218" height="150"   alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners">A Call to Action for Ergonomics Practitioners</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6193a0ab8c8ec" data-td_block_id="td_uid_1_6193a0ab8c8ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6193a0ab8c8ec" data-td_block_id="td_uid_1_6193a0ab8c8ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_6193a0abb2263 = new tdBlock();
block_td_uid_13_6193a0abb2263.id = "td_uid_13_6193a0abb2263";
block_td_uid_13_6193a0abb2263.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_6193a0abb2263_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_6193a0abb2263.td_column_number = "3";
block_td_uid_13_6193a0abb2263.block_type = "td_block_mega_menu";
block_td_uid_13_6193a0abb2263.post_count = "4";
block_td_uid_13_6193a0abb2263.found_posts = "7602";
block_td_uid_13_6193a0abb2263.header_color = "";
block_td_uid_13_6193a0abb2263.ajax_pagination_infinite_stop = "";
block_td_uid_13_6193a0abb2263.max_num_pages = "1901";
tdBlocksArray.push(block_td_uid_13_6193a0abb2263);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_13_6193a0abb2263_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_6193a0abb2263" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_6193a0abb2263" id="td_uid_14_6193a0abbba26" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/">All</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_15_6193a0abbba57" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="43" href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_16_6193a0abbba82" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="46" href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_17_6193a0abbbac0" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="61" href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_18_6193a0abbbaef" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="12" href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_19_6193a0abbbb11" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="14" href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_20_6193a0abbbb33" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="19" href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_21_6193a0abbbb54" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="21" href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_22_6193a0abbbb76" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="24" href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_23_6193a0abbbb98" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="30" href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_24_6193a0abbbbb9" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9223" href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_25_6193a0abbbbdb" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_26_6193a0abbbc07" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_27_6193a0abbbc33" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_28_6193a0abbbc5f" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_29_6193a0abbbc8a" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_13_6193a0abb2263"  id="td_uid_30_6193a0abbbcb5" data-td_block_id="td_uid_13_6193a0abb2263" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_13_6193a0abb2263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator"><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator">Airthings Virus Risk Indicator</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards"><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners"><img width="218" height="150"   alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-218x150.jpg" alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners">BOMI International Announces Scholarship Winners</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners"><img width="218" height="150"   alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-218x150.jpg" alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners">A Call to Action for Ergonomics Practitioners</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6193a0abb2263" data-td_block_id="td_uid_13_6193a0abb2263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6193a0abb2263" data-td_block_id="td_uid_13_6193a0abb2263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_6193a0abc8ca0 = new tdBlock();
block_td_uid_31_6193a0abc8ca0.id = "td_uid_31_6193a0abc8ca0";
block_td_uid_31_6193a0abc8ca0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_6193a0abc8ca0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_6193a0abc8ca0.td_column_number = "3";
block_td_uid_31_6193a0abc8ca0.block_type = "td_block_mega_menu";
block_td_uid_31_6193a0abc8ca0.post_count = "4";
block_td_uid_31_6193a0abc8ca0.found_posts = "1642";
block_td_uid_31_6193a0abc8ca0.header_color = "";
block_td_uid_31_6193a0abc8ca0.ajax_pagination_infinite_stop = "";
block_td_uid_31_6193a0abc8ca0.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_31_6193a0abc8ca0);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_31_6193a0abc8ca0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_6193a0abc8ca0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_6193a0abc8ca0" id="td_uid_32_6193a0abcc407" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="" href="https://facilityexecutive.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_33_6193a0abcc43e" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="10681" href="https://facilityexecutive.com/magazine/awards/">Awards</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_34_6193a0abcc469" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="39" href="https://facilityexecutive.com/magazine/columnists/">Columnists</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_35_6193a0abcc48d" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="5643" href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_36_6193a0abcc4bb" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="56" href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_37_6193a0abcc4e8" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="2808" href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_38_6193a0abcc515" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="65" href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_39_6193a0abcc543" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="3714" href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_40_6193a0abcc570" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="50" href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_41_6193a0abcc59c" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="72" href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_42_6193a0abcc5c8" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="6538" href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_43_6193a0abcc5ea" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="57" href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_44_6193a0abcc60c" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="76" href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_45_6193a0abcc638" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="68" href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_46_6193a0abcc664" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="71" href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_47_6193a0abcc690" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="75" href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_48_6193a0abcc6b2" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="3630" href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_49_6193a0abcc6d4" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="26" href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_31_6193a0abc8ca0"  id="td_uid_50_6193a0abcc6f4" data-td_block_id="td_uid_31_6193a0abc8ca0" data-td_filter_value="35" href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></div></div><div id=td_uid_31_6193a0abc8ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/embracing-green-cleaning-products-processes-2/" rel="bookmark" title="Embracing Green Cleaning Products, Processes"><img width="218" height="150"   alt="green cleaning program" title="Embracing Green Cleaning Products, Processes" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-HVAC-Feature-1-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-HVAC-Feature-1-218x150.jpg" alt="green cleaning program" title="Embracing Green Cleaning Products, Processes"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/embracing-green-cleaning-products-processes-2/" rel="bookmark" title="Embracing Green Cleaning Products, Processes">Embracing Green Cleaning Products, Processes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/furniture-reuse-feature-rerouting-furniture-from-landfill/" rel="bookmark" title="Rerouting Furniture From Landfill"><img width="218" height="150"   alt="furniture reuse" title="Rerouting Furniture From Landfill" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-FurnitureReuse-Feature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-FurnitureReuse-Feature-218x150.jpg" alt="furniture reuse" title="Rerouting Furniture From Landfill"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/furniture-reuse-feature-rerouting-furniture-from-landfill/" rel="bookmark" title="Rerouting Furniture From Landfill">Rerouting Furniture From Landfill</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/growth-in-zero-energy-buildings/" rel="bookmark" title="Growth In Zero Energy Buildings"><img width="218" height="150"   alt="Zero Energy Buildings" title="Growth In Zero Energy Buildings" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-Trends-Feature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-Trends-Feature-218x150.jpg" alt="Zero Energy Buildings" title="Growth In Zero Energy Buildings"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/growth-in-zero-energy-buildings/" rel="bookmark" title="Growth In Zero Energy Buildings">Growth In Zero Energy Buildings</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/level-up-against-power-outages/" rel="bookmark" title="Level Up Against Power Outages"><img width="218" height="150"   alt="power outages" title="Level Up Against Power Outages" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-ElectricalSystemsFeature-Feature-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-ElectricalSystemsFeature-Feature-218x150.jpg" alt="power outages" title="Level Up Against Power Outages"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/level-up-against-power-outages/" rel="bookmark" title="Level Up Against Power Outages">Level Up Against Power Outages</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_6193a0abc8ca0" data-td_block_id="td_uid_31_6193a0abc8ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_6193a0abc8ca0" data-td_block_id="td_uid_31_6193a0abc8ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80779"><a href="https://facilityexecutive.com/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_6193a0abd9566 = new tdBlock();
block_td_uid_51_6193a0abd9566.id = "td_uid_51_6193a0abd9566";
block_td_uid_51_6193a0abd9566.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_6193a0abd9566_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_6193a0abd9566.td_column_number = "3";
block_td_uid_51_6193a0abd9566.block_type = "td_block_mega_menu";
block_td_uid_51_6193a0abd9566.post_count = "4";
block_td_uid_51_6193a0abd9566.found_posts = "1355";
block_td_uid_51_6193a0abd9566.header_color = "";
block_td_uid_51_6193a0abd9566.ajax_pagination_infinite_stop = "";
block_td_uid_51_6193a0abd9566.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_51_6193a0abd9566);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_51_6193a0abd9566_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_51_6193a0abd9566" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_6193a0abd9566" id="td_uid_52_6193a0abdb7ad" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="" href="https://facilityexecutive.com/education/">All</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_53_6193a0abdb7d9" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="13733" href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_54_6193a0abdb803" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="13734" href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_55_6193a0abdb834" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="10682" href="https://facilityexecutive.com/education/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_56_6193a0abdb857" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="2671" href="https://facilityexecutive.com/education/professional-development/">Professional Development</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_57_6193a0abdb87a" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="10653" href="https://facilityexecutive.com/education/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_58_6193a0abdb89b" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="31" href="https://facilityexecutive.com/education/webinars/">Webinars</a><a class="mega-menu-sub-cat-td_uid_51_6193a0abd9566"  id="td_uid_59_6193a0abdb8bd" data-td_block_id="td_uid_51_6193a0abd9566" data-td_filter_value="32" href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></div></div><div id=td_uid_51_6193a0abd9566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bridging-the-gap-between-construction-close-outs-and-facilities/" rel="bookmark" title="Tomorrow: Bridging The Gap Between Construction Close-Outs And Facilities"><img width="218" height="150"   alt="" title="Tomorrow: Bridging The Gap Between Construction Close-Outs And Facilities" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/GettyImages-1277686250-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/10/GettyImages-1277686250-218x150.jpg" alt="" title="Tomorrow: Bridging The Gap Between Construction Close-Outs And Facilities"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bridging-the-gap-between-construction-close-outs-and-facilities/" rel="bookmark" title="Tomorrow: Bridging The Gap Between Construction Close-Outs And Facilities">Tomorrow: Bridging The Gap Between Construction Close-Outs And Facilities</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/the-%e2%80%8bfacility-data-and-metrics-behind-successful-capital-planning/" rel="bookmark" title="The ​Facility Data And Metrics Behind Successful Capital Planning"><img width="218" height="150"   alt="AkitaBox" title="The ​Facility Data And Metrics Behind Successful Capital Planning" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/AkitaBox-Blog_600x315-Featured-Image-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/AkitaBox-Blog_600x315-Featured-Image-218x150.png" alt="AkitaBox" title="The ​Facility Data And Metrics Behind Successful Capital Planning"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/the-%e2%80%8bfacility-data-and-metrics-behind-successful-capital-planning/" rel="bookmark" title="The ​Facility Data And Metrics Behind Successful Capital Planning">The ​Facility Data And Metrics Behind Successful Capital Planning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/ashrae-addresses-climate-change-solutions-at-uns-cop26/" rel="bookmark" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26"><img width="218" height="150"   alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/ashrae-addresses-climate-change-solutions-at-uns-cop26/" rel="bookmark" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26">ASHRAE Addresses Climate Change Solutions At UN’s COP26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/florida-power-light-ge-digital-launch-microgrid-control-lab-at-ucf/" rel="bookmark" title="Florida Power &amp; Light, GE Digital Launch Microgrid Control Lab At UCF"><img width="218" height="150"   alt="Microgrid Control Lab" title="Florida Power &amp; Light, GE Digital Launch Microgrid Control Lab At UCF" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/FPL_A03_N0A0115-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/FPL_A03_N0A0115-218x150.jpeg" alt="Microgrid Control Lab" title="Florida Power &amp; Light, GE Digital Launch Microgrid Control Lab At UCF"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/florida-power-light-ge-digital-launch-microgrid-control-lab-at-ucf/" rel="bookmark" title="Florida Power &amp; Light, GE Digital Launch Microgrid Control Lab At UCF">Florida Power &amp; Light, GE Digital Launch Microgrid Control Lab At&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_6193a0abd9566" data-td_block_id="td_uid_51_6193a0abd9566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_6193a0abd9566" data-td_block_id="td_uid_51_6193a0abd9566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_6193a0abe6aa4 = new tdBlock();
block_td_uid_60_6193a0abe6aa4.id = "td_uid_60_6193a0abe6aa4";
block_td_uid_60_6193a0abe6aa4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10654","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_60_6193a0abe6aa4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_6193a0abe6aa4.td_column_number = "3";
block_td_uid_60_6193a0abe6aa4.block_type = "td_block_mega_menu";
block_td_uid_60_6193a0abe6aa4.post_count = "4";
block_td_uid_60_6193a0abe6aa4.found_posts = "2775";
block_td_uid_60_6193a0abe6aa4.header_color = "";
block_td_uid_60_6193a0abe6aa4.ajax_pagination_infinite_stop = "";
block_td_uid_60_6193a0abe6aa4.max_num_pages = "694";
tdBlocksArray.push(block_td_uid_60_6193a0abe6aa4);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_60_6193a0abe6aa4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_60_6193a0abe6aa4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_6193a0abe6aa4" id="td_uid_61_6193a0abea11d" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="" href="https://facilityexecutive.com/products-and-services/">All</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_62_6193a0abea14d" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10794" href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_63_6193a0abea176" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10806" href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_64_6193a0abea19c" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10807" href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_65_6193a0abea1bf" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10808" href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_66_6193a0abea1e2" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10809" href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_67_6193a0abea204" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10812" href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_68_6193a0abea226" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10814" href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_69_6193a0abea247" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10811" href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_70_6193a0abea269" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10815" href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_71_6193a0abea28a" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11376" href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_72_6193a0abea2ab" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="24850" href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_73_6193a0abea2cd" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11396" href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_74_6193a0abea2ee" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11377" href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_75_6193a0abea30f" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11378" href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_76_6193a0abea330" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11379" href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_77_6193a0abea352" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11389" href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_78_6193a0abea373" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11380" href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_79_6193a0abea393" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="5089" href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_80_6193a0abea3b5" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11381" href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_81_6193a0abea3d6" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11382" href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_82_6193a0abea3f6" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11383" href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_83_6193a0abea417" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11384" href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_84_6193a0abea437" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11385" href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_85_6193a0abea458" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11386" href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_86_6193a0abea479" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="9262" href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_87_6193a0abea49a" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11387" href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_88_6193a0abea4c7" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11388" href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_89_6193a0abea4e8" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10656" href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_90_6193a0abea509" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="11390" href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a><a class="mega-menu-sub-cat-td_uid_60_6193a0abe6aa4"  id="td_uid_91_6193a0abea52a" data-td_block_id="td_uid_60_6193a0abe6aa4" data-td_filter_value="10795" href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></div></div><div id=td_uid_60_6193a0abe6aa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator"><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-218x150.jpg" alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator">Airthings Virus Risk Indicator</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards"><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-218x150.jpeg" alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards"/></noscript></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/el-alma-custom-hospitality-carpet-collection/" rel="bookmark" title="El Alma Custom Hospitality Carpet Collection"><img width="218" height="150"   alt="Hospitality Carpet" title="El Alma Custom Hospitality Carpet Collection" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Tarkett-Hospitality-El-Alma-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Tarkett-Hospitality-El-Alma-218x150.png" alt="Hospitality Carpet" title="El Alma Custom Hospitality Carpet Collection"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/el-alma-custom-hospitality-carpet-collection/" rel="bookmark" title="El Alma Custom Hospitality Carpet Collection">El Alma Custom Hospitality Carpet Collection</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/innovative-digital-id-solutions-will-redefine-security-identity-recognition/" rel="bookmark" title="Innovative Digital ID Solutions Will Redefine Security, Identity Recognition By 2030"><img width="218" height="150"   alt="digital ID" title="Innovative Digital ID Solutions Will Redefine Security, Identity Recognition By 2030" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Frost_And_Sullivan_Digital_Identity_Solutions-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Frost_And_Sullivan_Digital_Identity_Solutions-218x150.jpeg" alt="digital ID" title="Innovative Digital ID Solutions Will Redefine Security, Identity Recognition By 2030"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/innovative-digital-id-solutions-will-redefine-security-identity-recognition/" rel="bookmark" title="Innovative Digital ID Solutions Will Redefine Security, Identity Recognition By 2030">Innovative Digital ID Solutions Will Redefine Security, Identity Recognition By 2030</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_6193a0abe6aa4" data-td_block_id="td_uid_60_6193a0abe6aa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_6193a0abe6aa4" data-td_block_id="td_uid_60_6193a0abe6aa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_92_6193a0ac00649 = new tdBlock();
block_td_uid_92_6193a0ac00649.id = "td_uid_92_6193a0ac00649";
block_td_uid_92_6193a0ac00649.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9223","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_92_6193a0ac00649_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_92_6193a0ac00649.td_column_number = "3";
block_td_uid_92_6193a0ac00649.block_type = "td_block_mega_menu";
block_td_uid_92_6193a0ac00649.post_count = "4";
block_td_uid_92_6193a0ac00649.found_posts = "914";
block_td_uid_92_6193a0ac00649.header_color = "";
block_td_uid_92_6193a0ac00649.ajax_pagination_infinite_stop = "";
block_td_uid_92_6193a0ac00649.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_92_6193a0ac00649);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_92_6193a0ac00649_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_92_6193a0ac00649" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_92_6193a0ac00649" id="td_uid_93_6193a0ac026c2" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/workplace-culture/">All</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_94_6193a0ac026fa" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_95_6193a0ac0272c" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_96_6193a0ac0275c" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_97_6193a0ac02789" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_98_6193a0ac027b6" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_92_6193a0ac00649"  id="td_uid_99_6193a0ac027e2" data-td_block_id="td_uid_92_6193a0ac00649" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_92_6193a0ac00649 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/ashrae-addresses-climate-change-solutions-at-uns-cop26/" rel="bookmark" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26"><img width="218" height="150"   alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"   alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/ASHRAE-218x150.png" alt="COP26" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26"/></noscript></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/ashrae-addresses-climate-change-solutions-at-uns-cop26/" rel="bookmark" title="ASHRAE Addresses Climate Change Solutions At UN’s COP26">ASHRAE Addresses Climate Change Solutions At UN’s COP26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/could-employee-surveillance-measures-increase-staff-turnover/" rel="bookmark" title=" Could Employee Surveillance Measures Increase Staff Turnover?"><img width="218" height="150"   alt="Employee Surveillance remote working" title=" Could Employee Surveillance Measures Increase Staff Turnover?" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/GettyImages-1222831220-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/GettyImages-1222831220-218x150.jpg" alt="Employee Surveillance remote working" title=" Could Employee Surveillance Measures Increase Staff Turnover?"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/could-employee-surveillance-measures-increase-staff-turnover/" rel="bookmark" title=" Could Employee Surveillance Measures Increase Staff Turnover?"> Could Employee Surveillance Measures Increase Staff Turnover?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/aashe-names-54-sustainability-award-finalists/" rel="bookmark" title="AASHE Names 54 Sustainability Award Finalists"><img width="218" height="150"   alt="Sustainability Award" title="AASHE Names 54 Sustainability Award Finalists" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/UCSC-cropped-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/UCSC-cropped-218x150.jpg" alt="Sustainability Award" title="AASHE Names 54 Sustainability Award Finalists"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/aashe-names-54-sustainability-award-finalists/" rel="bookmark" title="AASHE Names 54 Sustainability Award Finalists">AASHE Names 54 Sustainability Award Finalists</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/new-osha-emergency-standard-protects-workers-from-covid-19/" rel="bookmark" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked"><img width="218" height="150"   alt="COVID-19 vaccination policies" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/vaccine-ets-header-4-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/vaccine-ets-header-4-218x150.jpeg" alt="COVID-19 vaccination policies" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked"/></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/new-osha-emergency-standard-protects-workers-from-covid-19/" rel="bookmark" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked">Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_92_6193a0ac00649" data-td_block_id="td_uid_92_6193a0ac00649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_92_6193a0ac00649" data-td_block_id="td_uid_92_6193a0ac00649"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80782"><a href="#">Tools &#038; Resources</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80783"><a href="#">Subscriptions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80786"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>

<!-- /11506265/FE-ID-1_ATF_POS2_leaderboard_728_550_SiteWide -->
<div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div id="post-131049" class="post-131049 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-prevention-safety category-environment category-facilityblog category-hvac-and-iaq category-interiors category-new-product-flash category-product-news category-products-and-services category-safety category-technology tag-airborne-viruses tag-airthings tag-airthings-for-business tag-co2 tag-covid-19 tag-flu tag-humidity tag-iaq tag-indoor-air-quality tag-minimize-risk tag-occupancy tag-radon tag-temperature tag-ventilation tag-virus-risk-reduction tag-virus-transmission tag-viruses" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">
        
        <p id="breadcrumbs"><span><span><a href="https://facilityexecutive.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">Airthings Virus Risk Indicator</span></span></span></p>
            
            <header class="td-post-title">
		   <div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;t=Airthings%20Virus%20Risk%20Indicator&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F11%2FAirthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg&#038;p&#091;title&#093;=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;title=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F11%2FAirthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg&#038;description=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;title=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Airthings%20Virus%20Risk%20Indicator&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#e6d99593848c838592dba78f94928e8f888195c3d4d6b08f949395c3d4d6b48f958dc3d4d6af88828f8587928994c0c5d6d5dedd8489829fdba094898bc3d4d6a087858f8a8f929fa39e838593928f9083c885898bc3d5a7dcc3d4d68e92929695c3d5a7c3d4a0c3d4a08087858f8a8f929f839e838593928f9083c885898bc3d4a0d4d6d4d7c3d4a0d7d7c3d4a0878f94928e8f888195cb908f949395cb948f958dcb8f88828f8587928994c3d4a0" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>
                <h1 class="entry-title">Airthings Virus Risk Indicator</h1>

                                    <h2 class="td-post-sub-title">The feature can help schools, offices, and public facilities stay one step ahead of airborne viruses</h2>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T03:30:57+00:00" >November 16, 2021</time></span>                                                        </div>

            </header>

        </div>

        

        <article id="mainArticle" class="td-post-content entry-content" role="main">
		<header>
			<h1 class="fl-title entry-title hide" style="">Virus Risk Indicator helps users understand their iAQ</h1>
        </header>        
          
            <p>The <a href="https://www.airthings.com/">Airthings</a> Virus Risk Indicator is designed to create an indoor environment where people thrive, but viruses don’t. This capability is now available to all new and existing Airthings for Business customers. The feature helps people understand their indoor air quality and how it contributes to spreading airborne viruses, providing personalized insights that will allow them to minimize the risk.</p>
<p><a href="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator.jpg"><img  title="Virus Risk Indicator"  alt="Virus Risk Indicator" width="300" height="200" data-srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-450x300.jpg 450w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-768x512.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-696x464.jpg 696w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-1068x712.jpg 1068w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-630x420.jpg 630w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator.jpg 1200w"  data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-450x300.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="alignleft wp-image-131052 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft wp-image-131052" title="Virus Risk Indicator" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-450x300.jpg" alt="Virus Risk Indicator" width="300" height="200" srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-450x300.jpg 450w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-768x512.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-696x464.jpg 696w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-1068x712.jpg 1068w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator-630x420.jpg 630w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Virus-Risk-Indicator.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>The Virus Risk Indicator uses data from Airthings core sensors that track CO2, humidity, and temperature into a custom-developed algorithm that calculates the risk of airborne virus spread in an indoor space. Temperature’s impact on virus transmission is correlated with humidity. Cold weather can often lead to dry conditions inside, and when humidity levels become too low, viruses stay viable longer in microdroplets, thus spreading easier.</p>
<p>The Virus Risk Indicator evaluates four factors that have direct relationships with indoor airborne virus spread and then assigns a ranked risk level ranging from one to 10. These factors include the following:</p>
<ul>
<li>Virus survival rate: How long virus microdroplets can survive in the air.</li>
<li>Room occupancy: Densely populated rooms increase the chance that people breathe each other’s breath.</li>
<li>Ventilation rate: How much and how often fresh air is coming in a space. The risk of airborne virus transmission is affected by the dilution of the air, not just recycling of air.</li>
<li>The body’s natural defenses: The effectiveness of our bodies to defend against airborne viruses is affected by temperature and humidity.</li>
</ul>
<p>Once integrated, Airthings for Business customers can access their Virus Risk Indicator data via the Airthings Dashboard, an online platform that provides access to real-time and historical sensor data.</p>
<p><a href="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg"><img  title="Virus Risk Indicator"  alt="Virus Risk Indicator" width="353" height="190" data-srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-558x300.jpg 558w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-768x413.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-696x374.jpg 696w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-1068x574.jpg 1068w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-781x420.jpg 781w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg 1190w"  data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-558x300.jpg" data-sizes="(max-width: 353px) 100vw, 353px" class="alignright wp-image-131050 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignright wp-image-131050" title="Virus Risk Indicator" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-558x300.jpg" alt="Virus Risk Indicator" width="353" height="190" srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-558x300.jpg 558w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-768x413.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-696x374.jpg 696w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-1068x574.jpg 1068w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-781x420.jpg 781w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg 1190w" sizes="(max-width: 353px) 100vw, 353px" /></noscript></a>“Airborne virus transmission is a scary topic, but with the right information and data, it can be reduced significantly,” says Oyvind Birkenes, CEO at Airthings. “By introducing the Virus Risk Indicator into our Airthings for Business solution, we can provide essential information for existing customers at no added cost by allowing them instant access to the feature in their Airthings Dashboard. Our mission has always been to help people live healthier, better lives through air quality monitoring, and we couldn’t be more eager to deliver this peace-of-mind than with our Virus Risk Indicator.”</p>
<p>The Airthings for Business solution is suitable for any office, school, or commercial space. By monitoring the air quality in individual rooms and spaces, users can understand which areas have elevated airborne virus risk and adjust accordingly. Airthings’ mitigation insights will provide advice on how to manage and reduce your risk, such as increasing or changing ventilation systems, or establishing occupancy limits on certain rooms. Different areas might need a different approach, and data is essential for planning preventive measures as part of virus risk reduction strategy.</p>
<p>Because the Airthings for Business solution continuously monitors indoor air quality, it is feasible to evaluate where your methods are working and where they aren’t. Armed with this data, you can then test different methods to find a sweet spot that keeps your airborne Virus Risk levels low. Users can even generate a Virus Risk Insight report to receive detailed analysis of all monitored rooms in your building. The report provides insight into indoor air quality and the factors that might impact the spread of airborne viruses. Airthings sensors do not measure nor detect viruses in the air.</p>
<p>The Virus Risk Indicator is officially available as a monitoring feature in the Airthings for Business solution, which also measures CO2, humidity, temperature, radon, airborne chemicals (VOCs), pressure, occupancy, and relative light intensity.</p>
<p>&nbsp;</p>
<h5><a href="https://facilityexecutive.com/?s=IAQ">Click here</a> for more facility management news related to IAQ.</h5>
<p>&nbsp;</p>
            <div id="article-pagination">
                                            </div>
        
        </article>

        <div class="zem_rp_content zem-ad-container">
    <h3 class="related_post_title">Suggested Links:</h3>
    <ul class="related_post zem_rp">
        <li class="native-related-content">
            <!-- /11506265/FE-1_POS-07-6_Related_Content_Text -->
            <div id='div-gpt-ad-Related_Content_Text'>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });
                </script>
            </div>
        </li>
    </ul>
</div>

<!-- /11506265/FE-ID-1_ATF_POS7_Native_300x600fullPage_UAP160x600_SiteWide -->
<div id='div-gpt-ad-FE-ID-1_POS7_Native_AB' class="fltRight inline-article-ad-base">
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_POS7_Native_AB'); });
</script>
</div>

        
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-127819" data-post-type="none" ><a href="https://facilityexecutive.com/2021/07/four-ways-to-improve-indoor-air-quality-in-k-12-schools/" class="wp_rp_title">Four Ways To Improve Indoor Air Quality In K-12 Schools</a> <small class="wp_rp_excerpt">Upgrades and modifications to enhance IAQ are critical, and funding from COVID-19 relief bills can help school facilities teams make them happen.</small></li><li data-position="1" data-poid="in-127702" data-post-type="none" ><a href="https://facilityexecutive.com/2021/07/ceos-want-employees-back-in-office-but-can-we-prove-buildings-are-safe/" class="wp_rp_title">CEOs Want Employees Back In Office—But Can We Prove Buildings Are Safe?</a> <small class="wp_rp_excerpt">Survey shows that 75% of executives anticipate at least half their employees will be back in the office this month, and ensuring corporate buildings are safe for return is key.</small></li><li data-position="2" data-poid="in-124381" data-post-type="none" ><a href="https://facilityexecutive.com/2021/03/airthings-launches-view-plus-air-quality-technology/" class="wp_rp_title">Airthings Launches View Plus Air Quality Technology</a> <small class="wp_rp_excerpt">Battery-operated and Wi-Fi-enabled, View Plus includes sensors for particulate matter (PM), radon, carbon dioxide (CO2) and much more</small></li></ul></div></div>

        <footer class="top20">
            
            <div class="top20 td-post-source-tags">
                <hr>
                
  <ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li><li><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li><li><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a></li><li><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li><li><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li><li><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li><li><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li><li><a href="https://facilityexecutive.com/products-and-services/">Products &amp; Services</a></li><li><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li><li><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li></ul>


                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://facilityexecutive.com/tag/airborne-viruses/">airborne viruses</a></li><li><a href="https://facilityexecutive.com/tag/airthings/">Airthings</a></li><li><a href="https://facilityexecutive.com/tag/airthings-for-business/">Airthings for Business</a></li><li><a href="https://facilityexecutive.com/tag/co2/">CO2</a></li><li><a href="https://facilityexecutive.com/tag/covid-19/">COVID-19</a></li><li><a href="https://facilityexecutive.com/tag/flu/">Flu</a></li><li><a href="https://facilityexecutive.com/tag/humidity/">humidity</a></li><li><a href="https://facilityexecutive.com/tag/iaq/">IAQ</a></li><li><a href="https://facilityexecutive.com/tag/indoor-air-quality/">Indoor Air Quality</a></li><li><a href="https://facilityexecutive.com/tag/minimize-risk/">Minimize Risk</a></li><li><a href="https://facilityexecutive.com/tag/occupancy/">occupancy</a></li><li><a href="https://facilityexecutive.com/tag/radon/">radon</a></li><li><a href="https://facilityexecutive.com/tag/temperature/">Temperature</a></li><li><a href="https://facilityexecutive.com/tag/ventilation/">ventilation</a></li><li><a href="https://facilityexecutive.com/tag/virus-risk-reduction/">Virus Risk Reduction</a></li><li><a href="https://facilityexecutive.com/tag/virus-transmission/">virus transmission</a></li><li><a href="https://facilityexecutive.com/tag/viruses/">viruses</a></li></ul>
            </div>

            <div>

            </div>
			
			<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" data-text="Airthings Virus Risk Indicator" data-via="" data-lang="en">tweet</a> <script type="rocketlazyloadscript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>			<div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;t=Airthings%20Virus%20Risk%20Indicator&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F11%2FAirthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg&#038;p&#091;title&#093;=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;title=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F11%2FAirthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg&#038;description=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F&#038;title=Airthings%20Virus%20Risk%20Indicator" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Airthings%20Virus%20Risk%20Indicator&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F11%2Fairthings-virus-risk-indicator%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript></noscript></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#0b34787e69616e687f364a62797f6362656c782e393b5d62797e782e393b596278602e393b42656f62686a7f64792d283b38333069646f72364d7964662e393b4d6a686267627f724e736e687e7f627d6e256864662e384a312e393b637f7f7b782e384a2e394d2e394d6d6a686267627f726e736e687e7f627d6e256864662e394d393b393a2e394d3a3a2e394d6a62797f6362656c78267d62797e7826796278602662656f62686a7f64792e394d" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email"  width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" class="synved-share-image synved-social-image synved-social-image-share lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript></noscript></a></div>			
			<hr>

<!-- /11506265/FE-ID-1_DL_full_banner_468x60 -->
<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});
</script>
</div>

			<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://facilityexecutive.com/author/dominique/">Dominique Cantelme</a></span></div>			<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominique Cantelme"></span><meta itemprop="datePublished" content="2021-11-16T03:30:57+00:00"><meta itemprop="dateModified" content="2021-11-16T03:26:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png"></span><meta itemprop="name" content="Facility Executive Magazine"></span><meta itemprop="headline " content="Airthings Virus Risk Indicator"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat.jpg"><meta itemprop="width" content="1190"><meta itemprop="height" content="640"></span>        </footer>

    </div> <!-- /.post -->


	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/airthings-virus-risk-indicator/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://facilityexecutive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='131049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d08fd1d9e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="198"/><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar "><!-- /11506265/FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_100_6193a0ac4cf5d = new tdBlock();
block_td_uid_100_6193a0ac4cf5d.id = "td_uid_100_6193a0ac4cf5d";
block_td_uid_100_6193a0ac4cf5d.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"COVID-19,covid-19,coronavirus,Coronavirus,CoronaVirus,CORONAVIRUS","autors_id":"","installed_post_types":"","category_id":"","category_ids":"12,49,66,9223,70,10809,14","custom_title":"Facility Management & COVID-19","custom_url":"https:\/\/facilityexecutive.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_100_6193a0ac4cf5d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_100_6193a0ac4cf5d.td_column_number = "1";
block_td_uid_100_6193a0ac4cf5d.block_type = "td_block_7";
block_td_uid_100_6193a0ac4cf5d.post_count = "3";
block_td_uid_100_6193a0ac4cf5d.found_posts = "613";
block_td_uid_100_6193a0ac4cf5d.header_color = "#";
block_td_uid_100_6193a0ac4cf5d.ajax_pagination_infinite_stop = "";
block_td_uid_100_6193a0ac4cf5d.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_100_6193a0ac4cf5d);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_100_6193a0ac4cf5d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_100_6193a0ac4cf5d" ><h4 class="block-title"><a href="https://facilityexecutive.com/tag/covid-19/">Facility Management &amp; COVID-19</a></h4><div id=td_uid_100_6193a0ac4cf5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator"><img width="100" height="70"   alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Airthings_Wave-Plus-Virus-Risk-Indicator-feat-100x70.jpg" alt="Virus Risk Indicator" title="Airthings Virus Risk Indicator"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator">Airthings Virus Risk Indicator</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T03:30:57+00:00" >November 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/new-osha-emergency-standard-protects-workers-from-covid-19/" rel="bookmark" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked"><img width="100" height="70"   alt="COVID-19 vaccination policies" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/vaccine-ets-header-4-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/vaccine-ets-header-4-100x70.jpeg" alt="COVID-19 vaccination policies" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/new-osha-emergency-standard-protects-workers-from-covid-19/" rel="bookmark" title="Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked">Update: OSHA ETS To Protect Workers From COVID-19 Temporarily Blocked</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-08T10:37:16+00:00" >November 8, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/partnership-to-improve-air-quality/" rel="bookmark" title="Partnership To Improve Air Quality"><img width="100" height="70"   alt="Air Quality" title="Partnership To Improve Air Quality" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Pyure-Rockwell-Dashboard-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Pyure-Rockwell-Dashboard-100x70.jpg" alt="Air Quality" title="Partnership To Improve Air Quality"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/partnership-to-improve-air-quality/" rel="bookmark" title="Partnership To Improve Air Quality">Partnership To Improve Air Quality</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-08T02:00:43+00:00" >November 8, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_100_6193a0ac4cf5d" data-td_block_id="td_uid_100_6193a0ac4cf5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_100_6193a0ac4cf5d" data-td_block_id="td_uid_100_6193a0ac4cf5d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facility Executive Tweets Sponsored By:</span></div>			<div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<!-- /11506265/FE-ID-1_BTF_POS6-Twitter_300x90_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'); 
});
</script>
</div>

<div class="twitScript">

<a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/facilityexec?ref_src=twsrc%5Etfw">Tweets by facilityexec</a> <script type="rocketlazyloadscript" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</div>
<!-- END .twitterFeed -->
</div></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_101_6193a0ac508bd_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a><br />
		</figure>
</p></div>
</div>
		</aside><script>var block_td_uid_102_6193a0ac50b34 = new tdBlock();
block_td_uid_102_6193a0ac50b34.id = "td_uid_102_6193a0ac50b34";
block_td_uid_102_6193a0ac50b34.atts = '{"limit":"1","sort":"random_posts","post_ids":"130732","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5089","category_ids":"","custom_title":"Facility Executive Featured Video","custom_url":"https:\/\/facilityexecutive.com\/products-and-services\/featured-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_102_6193a0ac50b34_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_102_6193a0ac50b34.td_column_number = "1";
block_td_uid_102_6193a0ac50b34.block_type = "td_block_4";
block_td_uid_102_6193a0ac50b34.post_count = "1";
block_td_uid_102_6193a0ac50b34.found_posts = "1";
block_td_uid_102_6193a0ac50b34.header_color = "#";
block_td_uid_102_6193a0ac50b34.ajax_pagination_infinite_stop = "";
block_td_uid_102_6193a0ac50b34.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_102_6193a0ac50b34);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_102_6193a0ac50b34_rand td-pb-border-top"  data-td-block-uid="td_uid_102_6193a0ac50b34" ><h4 class="block-title"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Facility Executive Featured Video</a></h4><div id=td_uid_102_6193a0ac50b34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/video-strategic-capital-planning-on-gordian-cloud/" rel="bookmark" title="[VIDEO] Strategic Capital Planning on Gordian Cloud"><img width="324" height="160"   alt="" title="[VIDEO] Strategic Capital Planning on Gordian Cloud" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/maxresdefault-324x160.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/maxresdefault-324x160.jpg" alt="" title="[VIDEO] Strategic Capital Planning on Gordian Cloud"/></noscript><span class="td-video-play-ico"><img width="40" height="40"   alt="video" data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" class="td-retina lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div>                <a href="https://facilityexecutive.com/topics/facility-management/" class="td-post-category">Facility Management</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/video-strategic-capital-planning-on-gordian-cloud/" rel="bookmark" title="[VIDEO] Strategic Capital Planning on Gordian Cloud">[VIDEO] Strategic Capital Planning on Gordian Cloud</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T11:28:22+00:00" >November 1, 2021</time></span>                            </div>


            <div class="td-excerpt">
                Create an actionable and sustainable facilities capital plan that clearly communicates project rationale. Learn more.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });
</script>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">FacilityBlog</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">FacilityBlog</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_103_6193a0ac51e9b = new tdBlock();
block_td_uid_103_6193a0ac51e9b.id = "td_uid_103_6193a0ac51e9b";
block_td_uid_103_6193a0ac51e9b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_103_6193a0ac51e9b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_103_6193a0ac51e9b.td_column_number = "1";
block_td_uid_103_6193a0ac51e9b.block_type = "td_block_9";
block_td_uid_103_6193a0ac51e9b.post_count = "3";
block_td_uid_103_6193a0ac51e9b.found_posts = "11492";
block_td_uid_103_6193a0ac51e9b.header_color = "";
block_td_uid_103_6193a0ac51e9b.ajax_pagination_infinite_stop = "";
block_td_uid_103_6193a0ac51e9b.max_num_pages = "3831";
tdBlocksArray.push(block_td_uid_103_6193a0ac51e9b);
</script><div class="td_block_wrap td_block_9 td_uid_103_6193a0ac51e9b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_103_6193a0ac51e9b" ><div id=td_uid_103_6193a0ac51e9b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/airthings-virus-risk-indicator/" rel="bookmark" title="Airthings Virus Risk Indicator">Airthings Virus Risk Indicator</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/environment/" class="td-post-category">Environment</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-16T03:30:57+00:00" >November 16, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The Airthings Virus Risk Indicator feature for Airthings for Business customers helps people understand their IAQ and how it contributes to spreading airborne viruses, providing personalized insights that will allow them to minimize the risk.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/safety/" class="td-post-category">Safety</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T16:59:23+00:00" >November 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The Builders Hardware Manufacturers Association has introduced a new standard for Hardware for Architectural Glass Openings, and revised five existing standards.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners">BOMI International Announces Scholarship Winners</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/facilityblog/fm-alert/" class="td-post-category">FM Alert</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T15:52:57+00:00" >November 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The J. Bradley Kennedy Scholarship recipients, who are advancing their property or facilities management careers, will be awarded a full ride in pursuit of their designation.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_103_6193a0ac51e9b" data-td_block_id="td_uid_103_6193a0ac51e9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_103_6193a0ac51e9b" data-td_block_id="td_uid_103_6193a0ac51e9b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_104_6193a0ac56da0 = new tdBlock();
block_td_uid_104_6193a0ac56da0.id = "td_uid_104_6193a0ac56da0";
block_td_uid_104_6193a0ac56da0.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10648","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_104_6193a0ac56da0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_104_6193a0ac56da0.td_column_number = "1";
block_td_uid_104_6193a0ac56da0.block_type = "td_block_9";
block_td_uid_104_6193a0ac56da0.post_count = "3";
block_td_uid_104_6193a0ac56da0.found_posts = "11";
block_td_uid_104_6193a0ac56da0.header_color = "";
block_td_uid_104_6193a0ac56da0.ajax_pagination_infinite_stop = "";
block_td_uid_104_6193a0ac56da0.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_104_6193a0ac56da0);
</script><div class="td_block_wrap td_block_9 td_uid_104_6193a0ac56da0_rand td-pb-border-top"  data-td-block-uid="td_uid_104_6193a0ac56da0" ><div id=td_uid_104_6193a0ac56da0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/the-%e2%80%8bfacility-data-and-metrics-behind-successful-capital-planning/" rel="bookmark" title="The ​Facility Data And Metrics Behind Successful Capital Planning">The ​Facility Data And Metrics Behind Successful Capital Planning</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/facility-management/" class="td-post-category">Facility Management</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-11T22:51:13+00:00" >November 11, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    Avoid common capital planning mistakes and discover the future of harnessing real-time data, metrics, and insights for budget decision-makers.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/umd-names-new-dining-hall-name-in-honor-of-piscataway-tribe/" rel="bookmark" title="UMD Names New Dining Hall Name In Honor of Piscataway Tribe">UMD Names New Dining Hall Name In Honor of Piscataway Tribe</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/" class="td-post-category">New Facilities Construction</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-12T17:25:48+00:00" >November 12, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    In partnership with the Governor's Office of Community Initiatives, the University of Maryland kicked off Native American Indigenous Heritage Month with a ground blessing ceremony.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://facilityexecutive.com/topics/safety/" class="td-post-category">Safety</a>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T16:59:23+00:00" >November 15, 2021</time></span>                                    </div>
                
                <div class="td-excerpt">
                    The Builders Hardware Manufacturers Association has introduced a new standard for Hardware for Architectural Glass Openings, and revised five existing standards.                </div>
                
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div  class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://businessfacilities.com/feed/"><img  style="border:0" width="14" height="14"  alt="RSS" data-src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" class="rss-widget-icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget" href="https://businessfacilities.com/">Business Facilities Magazine</a></h2><ul><li><a class='rsswidget' href='https://businessfacilities.com/2021/11/illinois-building-the-future-in-the-land-of-lincoln/'>Illinois: Building The Future In The Land Of Lincoln</a> <span class="rss-date">November 15, 2021</span><div class="rssSummary">With a talent pool approaching 7 million—a third of whom hold a bachelor’s degree or higher—Illinois has the skill sets needed to fill 21st-century jobs. The post Illinois: Building The Future In The Land Of Lincoln appeared first on Business Facilities Magazine.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/11/italys-veronesi-to-establish-first-us-facility-in-virginia/'>Italy’s Veronesi To Establish First U.S. Facility In Virginia</a> <span class="rss-date">November 15, 2021</span><div class="rssSummary">Italy-based cured meats producer Veronesi will expand its customer base and create more than 150 jobs with its new Rockingham County, VA facility. The post Italy’s Veronesi To Establish First U.S. Facility In Virginia appeared first on Business Facilities Magazine.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/11/2021-deal-of-the-year-entries-now-being-accepted/'>Don’t Forget To Submit Your 2021 Deal Of The Year Entry!</a> <span class="rss-date">November 15, 2021</span><div class="rssSummary">Submissions will be accepted for Business Facilities’ 2021 Economic Development Deal of the Year Awards until December 1, 2021. Awards will be featured in the January/February 2022 issue of Business Facilities. The post Don’t Forget To Submit Your 2021 Deal Of The Year Entry! appeared first on Business Facilities Magazine.</div></li></ul></div></div></div></div></div></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- /11506265/FE-ID-1_BTF_POS5-5_UAP300x250_SiteWide -->
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span></span></h4>

<div class="buttonAdsDiv">
<div class="buttonAdsLeftDiv">
<div class="buttonAdDiv">
<!-- /11506265/FE-Button1 -->
<div id='div-gpt-ad-Button1' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- /11506265/FE-Button3 -->
<div id='div-gpt-ad-Button3' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button5 -->
<div id='div-gpt-ad-Button5' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });
</script>
</div>
</div>
</div>
<div class="buttonAdsRightDiv">
<div class="buttonAdDiv">
<!-- /11506265/FE-Button2 -->
<div id='div-gpt-ad-Button2' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button4 -->
<div id='div-gpt-ad-Button4' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });
</script>
</div>
</div>
<div class="buttonAdDiv">
<!-- Button6 -->
<div id='div-gpt-ad-Button6' style='height:60px; width:120px;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });
</script>
</div>
</div>
</div>  
</div> <!-- END .buttonAdsDiv --></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><!-- /11506265/FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728_SiteWide -->
<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
	</script>
</div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>About Us</span></div>			<div class="textwidget"><p>
Facility Executive is your one-stop source for information on quality operation, design and maintenance of facilities. Facility Executive offers a shared community of facility management experts who explore and analyze issues that affect your facility and its environment.
</p>

<p>
Facility Executive is a specialized trade publication written and edited for corporate facility executives in all industry and service sectors whose responsibilities include purchasing, planning and approving products, services and materials for facility operations.
</p>

<div style="width: 100%; text-align: center;">
	<h4 class="centered">Published by:</h4>

	<div class="max">
	<a href="https://www.groupc.com" target="_blank" rel="noopener">
	<img  data-src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" class="max-width lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /></noscript>
	</a>
	</div>
</div>

<hr>

<!-- BF Logo -->
<div class="top-row">
	<div class="about-page-logo">
	<a href="https://businessfacilities.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>

	<!-- BFLX Logo -->
	<div class="about-page-logo">
	<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /></noscript>
	</a>
	</div>

	<!-- FE Logo -->
	<div class="about-page-logo">
	<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /></noscript>
	</a>
	</div>
</div> <!-- END .top-row -->

<div class="bottom-row">

	<!-- LSLX Logo -->
	<div class="about-page-logo">
	<a href="https://www.turflivexchange.com/" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/TURF-LiveX-Logo_280x88_v.1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/TURF-LiveX-Logo_280x88_v.1.png" /></noscript>
	</a>
	</div>

	<!-- TURF Logo -->
	<div class="about-page-logo">
	<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
	<img style="width:280px; height: auto;" data-src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /></noscript>
	</a>
	</div>
</div> <!-- END .bottom-row -->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div>			<div class="textwidget"><h3>Join 25,000+ Subscribers &amp; Get the latest from Facility Executive!</h3>

<div align="center"><a href="https://facilityexecutive.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(212, 27, 41); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 20px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
 </div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><hr>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_105_6193a0ac5bf2b_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="connect-with-linkedin" height="46" width="246" data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></noscript></a>
		</figure>
	</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span id="siteseal" class="fltRight"><script type="rocketlazyloadscript" async data-rocket-type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mIWpq7XqhKENxqGUqS6pq7I5U5416JGR9blQMukZKYdegUhO9wo63Cy2i3Tm"></script></span></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-69361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69361"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80578"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
<li id="menu-item-69359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69359"><a href="https://facilityexecutive.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-69360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69360"><a href="https://facilityexecutive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-69701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69701"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69703"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Magazine Subscription</a></li>
<li id="menu-item-84870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84870"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-70251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70251"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106351"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/FacilityExecutiveMagazine">RSS</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; FacilityExecutive.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div class="adFooter"></div>

</div> <!-- END wallpaper skin -->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards"><img width="100" height="70"   alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-100x70.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/updated_bhma-certified-logo-100x70.jpeg" alt="BHMA Standards" title="BHMA Updates, Publishes New ANSI/BHMA Standards"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bhma-updates-publishes-new-ansi-bhma-standards/" rel="bookmark" title="BHMA Updates, Publishes New ANSI/BHMA Standards">BHMA Updates, Publishes New ANSI/BHMA Standards</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T16:59:23+00:00" >November 15, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners"><img width="100" height="70"   alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/07/BOMI_Building-Know-How-100x70.jpg" alt="Tim O’Donald, BOMI International" title="BOMI International Announces Scholarship Winners"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bomi-international-announces-scholarship-winners/" rel="bookmark" title="BOMI International Announces Scholarship Winners">BOMI International Announces Scholarship Winners</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T15:52:57+00:00" >November 15, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners"><img width="100" height="70"   alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners" data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-100x70.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/11/Employee-Well-Being-Getty-100x70.jpg" alt="Employee Well-Being" title="A Call to Action for Ergonomics Practitioners"/></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/a-call-to-action-for-ergonomics-practitioners/" rel="bookmark" title="A Call to Action for Ergonomics Practitioners">A Call to Action for Ergonomics Practitioners</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T13:00:58+00:00" >November 15, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 6193a0ac627f9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='vc_tta_style-css'  href='//cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://cdn.facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' />



<script type='text/javascript' id='weblator_polling-plugin-script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>




<script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/gC-jQ-scripts.js' id='theme_js-js'></script>


<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/respond.min.js' id='jQ-respond-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/html5shiv.min.js' id='jQ-html5shiv-js'></script>
<![endif]-->






<!-- JS generated by theme -->

<script>window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131049]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://cdn.facilityexecutive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
});</script>


<!-- /11506265/FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250_SiteWide -->
<div id='div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'>
	<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
	googletag.cmd.push(function() { 
	googletag.display('div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'); });
	</script>
</div>


<!-- /11506265/FE-Mobile-Footer-Adhesion -->
<!-- Mobile Adhesion -->
<div class="ad320x50 mobile adhesion">
    <div id='div-gpt-ad-FE-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
        <script type="rocketlazyloadscript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Mobile-Footer-Adhesion'); });
        </script>
    </div>
</div>

<script defer src="//cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/js/autoptimize_590516acbaa585225a3588c549e195c0.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6af110982e8b5815',m:'2XcVKOGMfS6xSthfNv1VcCkSRu43LP7dty03bbYvhXU-1637069334-0-AYtJQ9n4g3fI07AUbZD06bRQjY9uk3EZz4mfZcb0ShzgnZsRi1y/vUe5hLpggScZP4W85u8RoiN7/MRTURiaszg6bNLZPuHit4llTP25Pr50y8mTmD8IdCPd25oUue7G7qx22fnufVtQAhQ2NnHAJTnYuWoh0t7Rxm0uX5c6Au+e',s:[0xbbf16bac74,0xc650465d3e],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af110982e8b5815","token":"2ed3bbcf67f049c9930237fa81532d7e","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1637064876 -->