<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="p:domain_verify" content="8df03ca00d39b8378cb0b78c67c686b9" />
<meta name="yandex-verification" content="b86143433a6547c0" />
<meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
<meta name="specificfeeds-verification-code" content="ltkxwf19gs06dNujzMav" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="keywords" content="premium office space, BREEAM, Green Buildings, healthy buildings, JLL, LEED, Office Space, Premium Office Rent Tracker, Real Estate, Rental Rates, Sustainability, sustainable buildings, wellness" />
<meta property="fb:pages" content="49042616154" />
<link rel="pingback" href="https://facilityexecutive.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL1.jpg" /><meta name="author" content="Mary Ellen McCandless">
<link rel="icon" type="image/png" href="https://facilityexecutive.com/wp-content/uploads/2016/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-120x120-1.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-152x152-2.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-144x144-1.png" />

<title>Demand For Sustainable, Healthy Buildings Is Redefining Office Space</title>
<meta name="description" content="JLL finds 84% of premium office buildings are sustainability certified; office space in core central business districts remains resilient." />
<link rel="canonical" href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Demand For Sustainable, Healthy Buildings Is Redefining Office Space" />
<meta property="og:description" content="JLL finds 84% of premium office buildings are sustainability certified; office space in core central business districts remains resilient." />
<meta property="og:url" content="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" />
<meta property="og:site_name" content="Facility Executive Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/facilityexecutive" />
<meta property="article:author" content="https://www.facebook.com/facilityexecutive" />
<meta property="article:published_time" content="2021-12-09T01:40:24+00:00" />
<meta property="og:image" content="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/facilityexec" />
<meta name="twitter:site" content="@facilityexec" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mary Ellen McCandless" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<meta name="original-source" content="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Feed" href="https://facilityexecutive.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Comments Feed" href="https://facilityexecutive.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Facility Executive Magazine &raquo; Demand For Sustainable, Healthy Buildings Is Redefining Office Space Comments Feed" href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/facilityexecutive.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://facilityexecutive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://facilityexecutive.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css' href='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/css/public.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css' href='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/css/font-awesome.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://facilityexecutive.com/wp-content/themes/Newspaper/style.css?ver=6.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css?ver=7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-shadowbox-css-css' href='//facilityexecutive.com/creative/interstitial/shadowbox.css?ver=1.1c' type='text/css' media='screen' />
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/js/vendors/excanvas.js?ver=1.6.4' id='weblator_polling-canvas-js'></script>
<link rel="https://api.w.org/" href="https://facilityexecutive.com/wp-json/" /><link rel="alternate" type="application/json" href="https://facilityexecutive.com/wp-json/wp/v2/posts/131359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://facilityexecutive.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://facilityexecutive.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://facilityexecutive.com/?p=131359' />
<link rel="alternate" type="application/json+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://facilityexecutive.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '131359';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Demand+For+Sustainable%2C+Healthy+Buildings+Is+Redefining+Office+Space';
	window._wp_rp_post_tags = ['green+buildings', 'premium+office+rent+tracker', 'wellness', 'leed', 'sustainability', 'healthy+buildings', 'real+estate', 'breeam', 'office+space', 'sustainable+buildings', 'jll', 'rental+rates', 'facilityblog', 'featured', 'facility+management', 'fm+alert', 'rental', 'york', 'premium', 'market', 'kong', 'offic', 'busi', 'healthi', 'corpor', 'green', 'hong', 'tokyo', 'citi', 'urban', 'space'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/css/notie.css"><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/amp/" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/facilityexecutive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#eb1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20532412-4']);
  _gaq.push(['_trackPageview']);
  setTimeout("_gaq.push(['_trackEvent', '60_seconds', 'read'])",60000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-MCV3B9376R"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MCV3B9376R');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />
<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"f9de0b4e493140a4a418cae729c12b6a"});
</script>
<script> 
olytics.fire( 

    { 

    behaviorId: '3893D1345578A0C', 

    category: "Facility Management, FacilityBlog, Featured, FM Alert", 

    tag: "BREEAM, Green Buildings, healthy buildings, JLL, LEED, Office Space, Premium Office Rent Tracker, Real Estate, Rental Rates, Sustainability, sustainable buildings, wellness, BREEAM, Green Buildings, healthy buildings, JLL, LEED, Office Space, Premium Office Rent Tracker, Real Estate, Rental Rates, Sustainability, sustainable buildings, wellness" 

  } 

); 
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7839309036119988" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-131359 single-format-standard demand-for-sustainable-healthy-buildings-is-redefining-office-space td-magazine fe-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<header>
<div class="hentry hide">
<h3 class="fl-title" style="margin-top: 20px;">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</h3>
<h3 class="fl-subtitle">JLL research shows 84% of premium office buildings are sustainability certified, and space in core central business districts has remained resilient.</h3>
<div class="col-sm-12">
<div class="hide">
<span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">Mary Ellen McCandless</span></span>
<br>
<span class=""><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark">https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/</a></span>
<br>
<span class="entry-summary">JLL research shows 84% of premium office buildings are sustainability certified, and space in core central business districts has remained resilient.</span>
<br>
<span class="date updated published"><time class="value">8:40 pm</time></span>
</div>
</div>
</div>
</header>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-80773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80773"><a href="/">Home</a></li>
<li id="menu-item-80774" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-80774"><a href="/blog/">Blog</a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/hvac/">HVAC</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/security/">Security</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-128168" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li id="menu-item-128169" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li id="menu-item-80777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/">Columnists</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></li>
<li id="menu-item-81508" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li id="menu-item-80779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80779"><a href="https://facilityexecutive.com/education/">Education<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/professional-development/">Professional Development</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/videos/">Videos</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></li>
</ul>
</li>
<li id="menu-item-80885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></li>
<li id="menu-item-95388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
<li id="menu-item-95392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li id="menu-item-95390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li id="menu-item-80781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80782"><a href="#">Tools &#038; Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-84871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
<li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li id="menu-item-80783" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80783"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-80784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
<li id="menu-item-80785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80786" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80786"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-80792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li id="menu-item-80793" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://facilityexecutive.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="ad-wallpaper" style="padding:0;margin:0;">
<div class="adHeader"></div>
<div id="td-outer-wrap" style="z-index: 20px !important;">
<div id="default_website_wallpaper" style="">
<div id="default_website_wallpaper_ad_container">
</div>
</div>

<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -884px; display:block !important;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>
</div>

<div id='div-gpt-ad-FE-Adhesion' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Adhesion'); });
</script>
</div>

<div class="td-header-wrap td-header-style-1">

<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
12/9/2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-126693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-126693"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
<li id="menu-item-40960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40960"><a href="https://facilityexecutive.com/about-the-magazine/">About Us</a></li>
<li id="menu-item-52183" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52183"><a href="https://facilityexecutive.com/press-releases/">Press Releases</a></li>
<li id="menu-item-102272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102272"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
<li id="menu-item-39968" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39968"><a target="_blank" rel="noopener" href="https://www.groupc.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-80886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80886"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a></li>
<li id="menu-item-69362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69362"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-69696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69696"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69697"><a href="https://groupcmedia.dragonforms.com/tfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80892"><a href="https://facilityexecutive.com/media-kit/">Advertise</a>
<ul class="sub-menu">
<li id="menu-item-80791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80791"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
<li id="menu-item-80575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80575"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
<li id="menu-item-81511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81511"><a href="https://facilityexecutive.com/get-listed-in-our-featured-products-services/">Get Listed in our Featured Products &amp; Services</a></li>
<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75356"><a href="https://facilityexecutive.com/advertise">Online Ad Specs</a></li>
<li id="menu-item-81090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81090"><a href="https://facilityexecutive.com/job-board/">Facility Executive/Facility Management Job Board</a></li>
<li id="menu-item-84869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84869"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-58273" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58273"><a target="_blank" rel="noopener" href="/2016/01/video-the-power-of-bpa-audits/">The Power of BPA Audits</a></li>
</ul>
</li>
<li id="menu-item-80889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80889"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
<li id="menu-item-124228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124228"><a href="http://facilityexecutive.hotims.com">Request Product Information</a></li>
<li id="menu-item-81360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81360"><a href="/products-and-services/">Featured Products &#038; Services</a></li>
</ul>
</li>
<li id="menu-item-80891" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80891"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23089"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://facilityexecutive.com/">
<img class="" src="https://facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" />
<span class="td-visual-hidden">Facility Executive Magazine</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header ">
<div id='div-gpt-ad-POS1_XL_leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://facilityexecutive.com/">
<img class="td-retina-data" data-retina="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png" src="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings." />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://facilityexecutive.com/">
<img class="td-retina-data" data-retina="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings." />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80773"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80774"><a href="/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_61b1ef49924c4 = new tdBlock();
block_td_uid_1_61b1ef49924c4.id = "td_uid_1_61b1ef49924c4";
block_td_uid_1_61b1ef49924c4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_61b1ef49924c4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_61b1ef49924c4.td_column_number = "3";
block_td_uid_1_61b1ef49924c4.block_type = "td_block_mega_menu";
block_td_uid_1_61b1ef49924c4.post_count = "4";
block_td_uid_1_61b1ef49924c4.found_posts = "10637";
block_td_uid_1_61b1ef49924c4.header_color = "";
block_td_uid_1_61b1ef49924c4.ajax_pagination_infinite_stop = "";
block_td_uid_1_61b1ef49924c4.max_num_pages = "2660";
tdBlocksArray.push(block_td_uid_1_61b1ef49924c4);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_1_61b1ef49924c4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_61b1ef49924c4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_2_61b1ef4993991" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="" href="https://facilityexecutive.com/topics/">All</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_3_61b1ef49939d6" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="6007" href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_4_61b1ef4993a08" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="41" href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_5_61b1ef4993a32" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="44" href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_6_61b1ef4993a59" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="45" href="https://facilityexecutive.com/topics/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_7_61b1ef4993a80" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="49" href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_8_61b1ef4993aa8" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="15399" href="https://facilityexecutive.com/topics/hvac/">HVAC</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_9_61b1ef4993ace" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="58" href="https://facilityexecutive.com/topics/interiors/">Interiors</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_10_61b1ef4993af4" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="66" href="https://facilityexecutive.com/topics/safety/">Safety</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_11_61b1ef4993b1a" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="67" href="https://facilityexecutive.com/topics/security/">Security</a><a class="mega-menu-sub-cat-td_uid_1_61b1ef49924c4" id="td_uid_12_61b1ef4993b3f" data-td_block_id="td_uid_1_61b1ef49924c4" data-td_filter_value="70" href="https://facilityexecutive.com/topics/technology/">Technology</a></div></div><div id=td_uid_1_61b1ef49924c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL1-218x150.jpg" alt="office space" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/IFMA-St.-Louis-FEATURED-218x150.jpg" alt="IFMA St. Louis" title="IFMA St. Louis Shares The Warmth Of The Season" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/GettyImages-941562954-218x150.jpg" alt="flu season" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs">Cold And Flu Season: Four Tips To Help Reduce The Spread&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/human-capital-218x150.jpg" alt="office space" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space">Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61b1ef49924c4" data-td_block_id="td_uid_1_61b1ef49924c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_61b1ef49924c4" data-td_block_id="td_uid_1_61b1ef49924c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_61b1ef499be46 = new tdBlock();
block_td_uid_13_61b1ef499be46.id = "td_uid_13_61b1ef499be46";
block_td_uid_13_61b1ef499be46.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_61b1ef499be46_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_61b1ef499be46.td_column_number = "3";
block_td_uid_13_61b1ef499be46.block_type = "td_block_mega_menu";
block_td_uid_13_61b1ef499be46.post_count = "4";
block_td_uid_13_61b1ef499be46.found_posts = "7635";
block_td_uid_13_61b1ef499be46.header_color = "";
block_td_uid_13_61b1ef499be46.ajax_pagination_infinite_stop = "";
block_td_uid_13_61b1ef499be46.max_num_pages = "1909";
tdBlocksArray.push(block_td_uid_13_61b1ef499be46);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_13_61b1ef499be46_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_61b1ef499be46"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_14_61b1ef499c5b2" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/">All</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_15_61b1ef499c5f5" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="43" href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_16_61b1ef499c625" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="46" href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_17_61b1ef499c657" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="61" href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_18_61b1ef499c687" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="12" href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_19_61b1ef499c6ae" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="14" href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_20_61b1ef499c6d7" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="19" href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_21_61b1ef499c700" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="21" href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_22_61b1ef499c723" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="24" href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_23_61b1ef499c745" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="30" href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_24_61b1ef499c760" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9223" href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_25_61b1ef499c77a" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_26_61b1ef499c79b" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_27_61b1ef499c7bb" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_28_61b1ef499c7da" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_29_61b1ef499c7f9" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_13_61b1ef499be46" id="td_uid_30_61b1ef499c817" data-td_block_id="td_uid_13_61b1ef499be46" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_13_61b1ef499be46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL1-218x150.jpg" alt="office space" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/IFMA-St.-Louis-FEATURED-218x150.jpg" alt="IFMA St. Louis" title="IFMA St. Louis Shares The Warmth Of The Season" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/GettyImages-941562954-218x150.jpg" alt="flu season" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs">Cold And Flu Season: Four Tips To Help Reduce The Spread&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/human-capital-218x150.jpg" alt="office space" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space">Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61b1ef499be46" data-td_block_id="td_uid_13_61b1ef499be46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_61b1ef499be46" data-td_block_id="td_uid_13_61b1ef499be46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_61b1ef49a3fca = new tdBlock();
block_td_uid_31_61b1ef49a3fca.id = "td_uid_31_61b1ef49a3fca";
block_td_uid_31_61b1ef49a3fca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_31_61b1ef49a3fca_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_61b1ef49a3fca.td_column_number = "3";
block_td_uid_31_61b1ef49a3fca.block_type = "td_block_mega_menu";
block_td_uid_31_61b1ef49a3fca.post_count = "4";
block_td_uid_31_61b1ef49a3fca.found_posts = "1642";
block_td_uid_31_61b1ef49a3fca.header_color = "";
block_td_uid_31_61b1ef49a3fca.ajax_pagination_infinite_stop = "";
block_td_uid_31_61b1ef49a3fca.max_num_pages = "411";
tdBlocksArray.push(block_td_uid_31_61b1ef49a3fca);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_31_61b1ef49a3fca_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_61b1ef49a3fca"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_32_61b1ef49a4a10" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="" href="https://facilityexecutive.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_33_61b1ef49a4a39" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="10681" href="https://facilityexecutive.com/magazine/awards/">Awards</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_34_61b1ef49a4a58" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="39" href="https://facilityexecutive.com/magazine/columnists/">Columnists</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_35_61b1ef49a4a7b" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="5643" href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_36_61b1ef49a4a9c" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="56" href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_37_61b1ef49a4abc" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="2808" href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_38_61b1ef49a4adc" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="65" href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_39_61b1ef49a4afc" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="3714" href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_40_61b1ef49a4b1c" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="50" href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_41_61b1ef49a4b3a" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="72" href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_42_61b1ef49a4b59" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="6538" href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_43_61b1ef49a4b71" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="57" href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_44_61b1ef49a4b89" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="76" href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_45_61b1ef49a4ba8" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="68" href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_46_61b1ef49a4bc6" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="71" href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_47_61b1ef49a4be5" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="75" href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_48_61b1ef49a4bfc" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="3630" href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_49_61b1ef49a4c13" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="26" href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_31_61b1ef49a3fca" id="td_uid_50_61b1ef49a4c2a" data-td_block_id="td_uid_31_61b1ef49a3fca" data-td_filter_value="35" href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></div></div><div id=td_uid_31_61b1ef49a3fca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/embracing-green-cleaning-products-processes-2/" rel="bookmark" title="Embracing Green Cleaning Products, Processes"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-HVAC-Feature-1-218x150.jpg" alt="green cleaning program" title="Embracing Green Cleaning Products, Processes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/embracing-green-cleaning-products-processes-2/" rel="bookmark" title="Embracing Green Cleaning Products, Processes">Embracing Green Cleaning Products, Processes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/furniture-reuse-feature-rerouting-furniture-from-landfill/" rel="bookmark" title="Rerouting Furniture From Landfill"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-FurnitureReuse-Feature-218x150.jpg" alt="furniture reuse" title="Rerouting Furniture From Landfill" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/furniture-reuse-feature-rerouting-furniture-from-landfill/" rel="bookmark" title="Rerouting Furniture From Landfill">Rerouting Furniture From Landfill</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/growth-in-zero-energy-buildings/" rel="bookmark" title="Growth In Zero Energy Buildings"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-Trends-Feature-218x150.jpg" alt="Zero Energy Buildings" title="Growth In Zero Energy Buildings" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/growth-in-zero-energy-buildings/" rel="bookmark" title="Growth In Zero Energy Buildings">Growth In Zero Energy Buildings</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/10/level-up-against-power-outages/" rel="bookmark" title="Level Up Against Power Outages"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/FEOct21-ElectricalSystemsFeature-Feature-218x150.jpg" alt="power outages" title="Level Up Against Power Outages" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/10/level-up-against-power-outages/" rel="bookmark" title="Level Up Against Power Outages">Level Up Against Power Outages</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_61b1ef49a3fca" data-td_block_id="td_uid_31_61b1ef49a3fca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_61b1ef49a3fca" data-td_block_id="td_uid_31_61b1ef49a3fca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80779"><a href="https://facilityexecutive.com/education/">Education</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_51_61b1ef49adc01 = new tdBlock();
block_td_uid_51_61b1ef49adc01.id = "td_uid_51_61b1ef49adc01";
block_td_uid_51_61b1ef49adc01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_51_61b1ef49adc01_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_51_61b1ef49adc01.td_column_number = "3";
block_td_uid_51_61b1ef49adc01.block_type = "td_block_mega_menu";
block_td_uid_51_61b1ef49adc01.post_count = "4";
block_td_uid_51_61b1ef49adc01.found_posts = "1359";
block_td_uid_51_61b1ef49adc01.header_color = "";
block_td_uid_51_61b1ef49adc01.ajax_pagination_infinite_stop = "";
block_td_uid_51_61b1ef49adc01.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_51_61b1ef49adc01);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_51_61b1ef49adc01_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_51_61b1ef49adc01"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_52_61b1ef49ae52a" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="" href="https://facilityexecutive.com/education/">All</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_53_61b1ef49ae55f" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="13733" href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_54_61b1ef49ae58d" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="13734" href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_55_61b1ef49ae5c6" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="10682" href="https://facilityexecutive.com/education/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_56_61b1ef49ae5ed" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="2671" href="https://facilityexecutive.com/education/professional-development/">Professional Development</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_57_61b1ef49ae613" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="10653" href="https://facilityexecutive.com/education/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_58_61b1ef49ae639" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="31" href="https://facilityexecutive.com/education/webinars/">Webinars</a><a class="mega-menu-sub-cat-td_uid_51_61b1ef49adc01" id="td_uid_59_61b1ef49ae65f" data-td_block_id="td_uid_51_61b1ef49adc01" data-td_filter_value="32" href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></div></div><div id=td_uid_51_61b1ef49adc01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/IFMA-St.-Louis-FEATURED-218x150.jpg" alt="IFMA St. Louis" title="IFMA St. Louis Shares The Warmth Of The Season" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/urban-land-institute-leaders-donate-17m-to-uli-chairs-fund/" rel="bookmark" title="Urban Land Institute Leaders Donate $17M To ULI Chair&#8217;s Fund"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/ULI-post-218x150.jpg" alt="Urban Land Institute ULI" title="Urban Land Institute Leaders Donate $17M To ULI Chair&#8217;s Fund" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/urban-land-institute-leaders-donate-17m-to-uli-chairs-fund/" rel="bookmark" title="Urban Land Institute Leaders Donate $17M To ULI Chair&#8217;s Fund">Urban Land Institute Leaders Donate $17M To ULI Chair&#8217;s Fund</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ebook-why-mobile-access-control-is-the-essential-property-upgrade/" rel="bookmark" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/Ebook-banner-ad-600x315-1-218x150.jpg" alt="mobile access" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ebook-why-mobile-access-control-is-the-essential-property-upgrade/" rel="bookmark" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade">eBook: Why Mobile Access Control Is The Essential Property Upgrade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/bridging-the-gap-between-construction-close-outs-and-facilities/" rel="bookmark" title="Did You Miss Our Bridging The Gap Between Construction Close-Outs And Facilities Webinar?"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/GettyImages-1277686250-218x150.jpg" alt="" title="Did You Miss Our Bridging The Gap Between Construction Close-Outs And Facilities Webinar?" /></a></div> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/bridging-the-gap-between-construction-close-outs-and-facilities/" rel="bookmark" title="Did You Miss Our Bridging The Gap Between Construction Close-Outs And Facilities Webinar?">Did You Miss Our Bridging The Gap Between Construction Close-Outs And&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_61b1ef49adc01" data-td_block_id="td_uid_51_61b1ef49adc01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_51_61b1ef49adc01" data-td_block_id="td_uid_51_61b1ef49adc01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_60_61b1ef49b5498 = new tdBlock();
block_td_uid_60_61b1ef49b5498.id = "td_uid_60_61b1ef49b5498";
block_td_uid_60_61b1ef49b5498.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10654","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_60_61b1ef49b5498_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_60_61b1ef49b5498.td_column_number = "3";
block_td_uid_60_61b1ef49b5498.block_type = "td_block_mega_menu";
block_td_uid_60_61b1ef49b5498.post_count = "4";
block_td_uid_60_61b1ef49b5498.found_posts = "2787";
block_td_uid_60_61b1ef49b5498.header_color = "";
block_td_uid_60_61b1ef49b5498.ajax_pagination_infinite_stop = "";
block_td_uid_60_61b1ef49b5498.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_60_61b1ef49b5498);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_60_61b1ef49b5498_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_60_61b1ef49b5498"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_61_61b1ef49b5d49" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="" href="https://facilityexecutive.com/products-and-services/">All</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_62_61b1ef49b5d76" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10794" href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_63_61b1ef49b5d97" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10806" href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_64_61b1ef49b5db8" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10807" href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_65_61b1ef49b5dd1" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10808" href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_66_61b1ef49b5dea" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10809" href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_67_61b1ef49b5e02" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10812" href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_68_61b1ef49b5e1a" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10814" href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_69_61b1ef49b5e31" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10811" href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_70_61b1ef49b5e54" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10815" href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_71_61b1ef49b5e6c" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11376" href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_72_61b1ef49b5e83" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="24850" href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_73_61b1ef49b5e9b" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11396" href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_74_61b1ef49b5eb2" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11377" href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_75_61b1ef49b5ec9" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11378" href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_76_61b1ef49b5edf" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11379" href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_77_61b1ef49b5ef7" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11389" href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_78_61b1ef49b5f0e" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11380" href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_79_61b1ef49b5f25" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="5089" href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_80_61b1ef49b5f3d" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11381" href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_81_61b1ef49b5f54" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11382" href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_82_61b1ef49b5f6b" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11383" href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_83_61b1ef49b5f82" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11384" href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_84_61b1ef49b5f99" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11385" href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_85_61b1ef49b5faf" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11386" href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_86_61b1ef49b5fc6" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="9262" href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_87_61b1ef49b5fde" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11387" href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_88_61b1ef49b5ff5" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11388" href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_89_61b1ef49b600c" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10656" href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_90_61b1ef49b6023" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="11390" href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a><a class="mega-menu-sub-cat-td_uid_60_61b1ef49b5498" id="td_uid_91_61b1ef49b604d" data-td_block_id="td_uid_60_61b1ef49b5498" data-td_filter_value="10795" href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></div></div><div id=td_uid_60_61b1ef49b5498 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/GettyImages-941562954-218x150.jpg" alt="flu season" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs">Cold And Flu Season: Four Tips To Help Reduce The Spread&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ebook-why-mobile-access-control-is-the-essential-property-upgrade/" rel="bookmark" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/Ebook-banner-ad-600x315-1-218x150.jpg" alt="mobile access" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ebook-why-mobile-access-control-is-the-essential-property-upgrade/" rel="bookmark" title="eBook: Why Mobile Access Control Is The Essential Property Upgrade">eBook: Why Mobile Access Control Is The Essential Property Upgrade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/osha-extends-covid-19-ets-comment-period/" rel="bookmark" title="OSHA Extends COVID-19 ETS Comment Period"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/AdobeStock_327257834_Preview-218x150.jpg" alt="emergency temporary standard" title="OSHA Extends COVID-19 ETS Comment Period" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/osha-extends-covid-19-ets-comment-period/" rel="bookmark" title="OSHA Extends COVID-19 ETS Comment Period">OSHA Extends COVID-19 ETS Comment Period</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/local-governments-will-soon-demand-more-energy-efficiency-or-else-2/" rel="bookmark" title="Local Governments Will Soon Demand More Energy Efficiency. Or Else."><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/10/budderfly-support-image-218x150.jpg" alt="Budderfly Energy Efficiency" title="Local Governments Will Soon Demand More Energy Efficiency. Or Else." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/local-governments-will-soon-demand-more-energy-efficiency-or-else-2/" rel="bookmark" title="Local Governments Will Soon Demand More Energy Efficiency. Or Else.">Local Governments Will Soon Demand More Energy Efficiency. Or Else.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_61b1ef49b5498" data-td_block_id="td_uid_60_61b1ef49b5498"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_60_61b1ef49b5498" data-td_block_id="td_uid_60_61b1ef49b5498"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_92_61b1ef49bedd0 = new tdBlock();
block_td_uid_92_61b1ef49bedd0.id = "td_uid_92_61b1ef49bedd0";
block_td_uid_92_61b1ef49bedd0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9223","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_92_61b1ef49bedd0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_92_61b1ef49bedd0.td_column_number = "3";
block_td_uid_92_61b1ef49bedd0.block_type = "td_block_mega_menu";
block_td_uid_92_61b1ef49bedd0.post_count = "4";
block_td_uid_92_61b1ef49bedd0.found_posts = "920";
block_td_uid_92_61b1ef49bedd0.header_color = "";
block_td_uid_92_61b1ef49bedd0.ajax_pagination_infinite_stop = "";
block_td_uid_92_61b1ef49bedd0.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_92_61b1ef49bedd0);
</script> <script>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</script>
<div class="td_block_wrap td_block_mega_menu td_uid_92_61b1ef49bedd0_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_92_61b1ef49bedd0"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_93_61b1ef49bf71e" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/workplace-culture/">All</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_94_61b1ef49bf772" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_95_61b1ef49bf7e0" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_96_61b1ef49bf817" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_97_61b1ef49bf84b" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_98_61b1ef49bf87c" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_92_61b1ef49bedd0" id="td_uid_99_61b1ef49bf8af" data-td_block_id="td_uid_92_61b1ef49bedd0" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_92_61b1ef49bedd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/IFMA-St.-Louis-FEATURED-218x150.jpg" alt="IFMA St. Louis" title="IFMA St. Louis Shares The Warmth Of The Season" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/human-capital-218x150.jpg" alt="office space" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space">Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/could-you-survive-this-not-so-silent-night/" rel="bookmark" title="Could You Survive This Not-So-Silent Night?"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/Holiday-Music.eatured-218x150.jpg" alt="holiday music" title="Could You Survive This Not-So-Silent Night?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/could-you-survive-this-not-so-silent-night/" rel="bookmark" title="Could You Survive This Not-So-Silent Night?">Could You Survive This Not-So-Silent Night?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/osha-launches-new-voluntary-protection-programs-portal/" rel="bookmark" title="OSHA Launches New Voluntary Protection Programs Portal"><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/SANTA.CROP_-218x150.jpg" alt="Voluntary Protection Programs" title="OSHA Launches New Voluntary Protection Programs Portal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/osha-launches-new-voluntary-protection-programs-portal/" rel="bookmark" title="OSHA Launches New Voluntary Protection Programs Portal">OSHA Launches New Voluntary Protection Programs Portal</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_92_61b1ef49bedd0" data-td_block_id="td_uid_92_61b1ef49bedd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_92_61b1ef49bedd0" data-td_block_id="td_uid_92_61b1ef49bedd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80782"><a href="#">Tools &#038; Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &#038; Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80783"><a href="#">Subscriptions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80786"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>

<div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div id="post-131359" class="post-131359 post type-post status-publish format-standard has-post-thumbnail hentry category-facility-management category-facilityblog category-featured category-fm-alert tag-breeam tag-green-buildings tag-healthy-buildings tag-jll tag-leed tag-office-space tag-premium-office-rent-tracker tag-real-estate tag-rental-rates tag-sustainability tag-sustainable-buildings tag-wellness" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<p id="breadcrumbs"><span><span><a href="https://facilityexecutive.com/">Home</a> » <span class="breadcrumb_last" aria-current="page">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</span></span></span></p>
<header class="td-post-title">
<div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;t=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F12%2FJLL1.jpg&#038;p&#091;title&#093;=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;title=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F12%2FJLL1.jpg&#038;description=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;title=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#77480402151d1214034a33121a16191352454731180552454724020403161e1916151b125245345245473f12161b031f0e52454735021e1b131e1910045245473e0452454725121312111e191e19105245473811111e14125245472407161412515447444f4c1518130e4a3105181a5245473116141e1b1e030e320f121402031e01125914181a5244364d5245471f030307045244365245315245311116141e1b1e030e120f121402031e01125914181a52453145474546524531464552453113121a1619135a1118055a04020403161e1916151b125a1f12161b031f0e5a15021e1b131e1910045a1e045a05121312111e191e19105a1811111e14125a0407161412524531" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div>
<h1 class="entry-title">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</h1>
<h2 class="td-post-sub-title">JLL research shows 84% of premium office buildings are sustainability certified, and space in core central business districts has remained resilient.</h2>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T20:40:24+00:00">December 8, 2021</time></span> </div>
</header>
</div>
<article id="mainArticle" class="td-post-content entry-content" role="main">
<header>
<h1 class="fl-title entry-title hide" style="">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</h1>
</header>
<p class="p2">Premium office space around the world is being redefined due to the strong demand for sustainable and healthy buildings.</p>
<p class="p2">According to JLL&#8217;s <a href="https://www.us.jll.com/en/trends-and-insights/research/global-premium-office-rent-tracker-q4-2021">Premium Office Rent Tracker</a> research report covering 127 office markets and submarkets in 112 cities, a high number of premium office buildings surveyed (84%) boast an environmental sustainability certification such as <a href="https://facilityexecutive.com/?s=LEED">LEED</a> or <a href="https://facilityexecutive.com/?s=BREEAM">BREEAM</a>, widely used benchmarks for green buildings. In high-end markets, that number climbs to 100%, underscoring the shift toward environmental consciousness by both landlords who sought the certifications and tenants who chose to occupy green buildings.</p>
<p class="p1"><strong>Percentage of markets whose most premium building has…</strong></p>
<figure id="attachment_131360" aria-describedby="caption-attachment-131360" style="width: 600px" class="wp-caption aligncenter"><a href="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart.jpg"><img loading="lazy" class="wp-image-131360" src="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-1494x300.jpg" alt="premium office space" width="600" height="120" srcset="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-1494x300.jpg 1494w, https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-768x154.jpg 768w, https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-1536x308.jpg 1536w, https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-696x140.jpg 696w, https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart-1068x214.jpg 1068w, https://facilityexecutive.com/wp-content/uploads/2021/12/JLL-Chart.jpg 1544w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption id="caption-attachment-131360" class="wp-caption-text">(Source: JLL)</figcaption></figure>
<p class="p1">An urban core location is another critical feature for corporate tenants seeking premium office space. Despite the global impact of the pandemic on the office market, rental performance remained resilient in core central business districts across top-tier cities worldwide over the past year.</p>
<p class="p1">Report findings show the rental rate gap between primary and secondary or decentralized submarkets is broadening further in gateway cities such as Hong Kong, New York, Beijing and Tokyo, as corporate occupiers continue to favor city centers. This corporate interest and the steady uptick in occupancy costs drove New York&#8217;s Midtown to tie with Hong Kong&#8217;s Central as the most expensive office submarket in the world. Beijing&#8217;s Finance Street, London&#8217;s West End, and Silicon Valley round out the top five.</p>
<p class="p1">Core and decentralized rental rate gaps substantially widened across several other cities as well. Los Angeles and Delhi, for example, experienced an increased difference of 11 ppts between primary and secondary rents from a year ago.</p>
<p class="p1">&#8220;While urban cores struggled to remain relevant during the depths of the pandemic, due to lockdowns and a shift to remote work, many amenity-rich central business districts are now rebounding with new energy and purpose,&#8221; noted Jeremy Kelly, Lead Director, Global Cities Research at <a href="http://jll.com">JLL</a>. &#8220;The resilience of rents in premium buildings demonstrate the fortitude and importance of urban core locations to companies.&#8221;<a href="https://www.us.jll.com/en/trends-and-insights/research/global-premium-office-rent-tracker-q4-2021"><img loading="lazy" class="alignright wp-image-131364 size-medium" src="https://facilityexecutive.com/wp-content/uploads/2021/12/Untitled-2-212x300.jpg" alt="premium office space" width="212" height="300" srcset="https://facilityexecutive.com/wp-content/uploads/2021/12/Untitled-2-212x300.jpg 212w, https://facilityexecutive.com/wp-content/uploads/2021/12/Untitled-2-297x420.jpg 297w, https://facilityexecutive.com/wp-content/uploads/2021/12/Untitled-2.jpg 600w" sizes="(max-width: 212px) 100vw, 212px" /></a></p>
<p class="p1">Nonetheless, affordability remains a concern in the top-tier cities, and the expanding rental gap means that secondary locations have become more affordable compared to core submarkets. On average, there is a 40-50% discount between the primary office location and secondary or decentralized business districts across 10 major cities covered in the report.</p>
<h3 class="p1">Technology, Professional Services Firms Drive Rates Upward</h3>
<p class="p1">The banking and financial services industry continue to dominate demand for premium office space leasing globally. Technology firms, particularly those specializing in online platforms, come in second, accounting for demand in 17% of the most expensive markets where rates hover above $100 per square foot annually.</p>
<p class="p1">Professional and business services firms are also a major player in the premium office market, driving premium rents in 17% of the markets. Affordable markets with rates below $60 per square foot annually saw the most demand from this sector, accounting for demand in 20% of these markets.</p>
<h6 class="p1"><a href="https://facilityexecutive.com/?s=real+estate">Check out all the latest real estate-related facility management news.</a></h6>
<div id="article-pagination">
</div>
</article>
<div class="zem_rp_content zem-ad-container">
<h3 class="related_post_title">Suggested Links:</h3>
<ul class="related_post zem_rp">
<li class="native-related-content">

<div id='div-gpt-ad-Related_Content_Text'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });
                </script>
</div>
</li>
</ul>
</div>

<div id='div-gpt-ad-FE-ID-1_POS7_Native_AB' class="fltRight inline-article-ad-base">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_POS7_Native_AB'); });
</script>
</div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-82910" data-post-type="none"><a href="https://facilityexecutive.com/2016/10/citi-facility-hong-kong-well-certification/" class="wp_rp_title">Citi Facility In Hong Kong On Track For WELL Certification</a> <small class="wp_rp_excerpt">Having achieved precertification toward the WELL Building Standard marks a milestone for the global bank as it hones its focus on workplace wellness.</small></li><li data-position="1" data-poid="in-82153" data-post-type="none"><a href="https://facilityexecutive.com/2016/10/green-building-programs-toward-high-performance-facilities/" class="wp_rp_title">Green Building Programs: Toward High Performance Facilities</a> <small class="wp_rp_excerpt">In assessing sustainability goals for 2017, an overview of five green building programs provides recent updates.</small></li><li data-position="2" data-poid="in-130283" data-post-type="none"><a href="https://facilityexecutive.com/2021/10/flexibility-resilience-will-dominate-real-estate-industry/" class="wp_rp_title">Flexibility, Resilience Will Dominate Real Estate Industry</a> <small class="wp_rp_excerpt">New PwC US, Urban Land Institute report finds expectations of traditionally designed spaces have changed, and a massive shift in the functionality of offices, shopping centers, and [&hellip;]</small></li></ul></div></div>
<footer class="top20">
<div class="top20 td-post-source-tags">
<hr>
<ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li><li><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a></li><li><a href="https://facilityexecutive.com/featured/">Featured</a></li><li><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li></ul>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://facilityexecutive.com/tag/breeam/">BREEAM</a></li><li><a href="https://facilityexecutive.com/tag/green-buildings/">Green Buildings</a></li><li><a href="https://facilityexecutive.com/tag/healthy-buildings/">healthy buildings</a></li><li><a href="https://facilityexecutive.com/tag/jll/">JLL</a></li><li><a href="https://facilityexecutive.com/tag/leed/">LEED</a></li><li><a href="https://facilityexecutive.com/tag/office-space/">Office Space</a></li><li><a href="https://facilityexecutive.com/tag/premium-office-rent-tracker/">Premium Office Rent Tracker</a></li><li><a href="https://facilityexecutive.com/tag/real-estate/">Real Estate</a></li><li><a href="https://facilityexecutive.com/tag/rental-rates/">Rental Rates</a></li><li><a href="https://facilityexecutive.com/tag/sustainability/">Sustainability</a></li><li><a href="https://facilityexecutive.com/tag/sustainable-buildings/">sustainable buildings</a></li><li><a href="https://facilityexecutive.com/tag/wellness/">wellness</a></li></ul>
</div>
<div>
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" data-text="Demand For Sustainable, Healthy Buildings Is Redefining Office Space" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;t=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F12%2FJLL1.jpg&#038;p&#091;title&#093;=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;title=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F12%2FJLL1.jpg&#038;description=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F&#038;title=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Demand%20For%20Sustainable%2C%20Healthy%20Buildings%20Is%20Redefining%20Office%20Space&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F12%2Fdemand-for-sustainable-healthy-buildings-is-redefining-office-space%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af3d2dad6d9d3928587f1d8c5928587e4c2c4c3d6ded9d6d5dbd29285f4928587ffd2d6dbc3dfce928587f5c2dedbd3ded9d0c4928587fec4928587e5d2d3d2d1ded9ded9d0928587f8d1d1ded4d2928587e4c7d6d4d2919487848f8cd5d8d3ce8af1c5d8da928587f1d6d4dedbdec3cef2cfd2d4c2c3dec1d299d4d8da9284f68d928587dfc3c3c7c49284f69285f19285f1d1d6d4dedbdec3ced2cfd2d4c2c3dec1d299d4d8da9285f1858785869285f186859285f1d3d2dad6d9d39ad1d8c59ac4c2c4c3d6ded9d6d5dbd29adfd2d6dbc3dfce9ad5c2dedbd3ded9d0c49adec49ac5d2d3d2d1ded9ded9d09ad8d1d1ded4d29ac4c7d6d4d29285f1" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div>
<hr>

<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});
</script>
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://facilityexecutive.com/author/mary-ellen-mccandless/">Mary Ellen McCandless</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mary Ellen McCandless"></span><meta itemprop="datePublished" content="2021-12-08T20:40:24+00:00"><meta itemprop="dateModified" content="2021-12-08T20:40:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png"></span><meta itemprop="name" content="Facility Executive Magazine"></span><meta itemprop="headline " content="Demand For Sustainable, Healthy Buildings Is Redefining Office Space"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://facilityexecutive.com/wp-content/uploads/2021/12/JLL1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="316"></span> </footer>
</div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://facilityexecutive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='131359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar ">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_100_61b1ef4a00fe1 = new tdBlock();
block_td_uid_100_61b1ef4a00fe1.id = "td_uid_100_61b1ef4a00fe1";
block_td_uid_100_61b1ef4a00fe1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"COVID-19,covid-19,coronavirus,Coronavirus,CoronaVirus,CORONAVIRUS","autors_id":"","installed_post_types":"","category_id":"","category_ids":"12,49,66,9223,70,10809,14","custom_title":"Facility Management & COVID-19","custom_url":"https:\/\/facilityexecutive.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_100_61b1ef4a00fe1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_100_61b1ef4a00fe1.td_column_number = "1";
block_td_uid_100_61b1ef4a00fe1.block_type = "td_block_7";
block_td_uid_100_61b1ef4a00fe1.post_count = "3";
block_td_uid_100_61b1ef4a00fe1.found_posts = "618";
block_td_uid_100_61b1ef4a00fe1.header_color = "#";
block_td_uid_100_61b1ef4a00fe1.ajax_pagination_infinite_stop = "";
block_td_uid_100_61b1ef4a00fe1.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_100_61b1ef4a00fe1);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_100_61b1ef4a00fe1_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_100_61b1ef4a00fe1"><h4 class="block-title"><a href="https://facilityexecutive.com/tag/covid-19/">Facility Management &amp; COVID-19</a></h4><div id=td_uid_100_61b1ef4a00fe1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/osha-extends-covid-19-ets-comment-period/" rel="bookmark" title="OSHA Extends COVID-19 ETS Comment Period"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/AdobeStock_327257834_Preview-100x70.jpg" alt="emergency temporary standard" title="OSHA Extends COVID-19 ETS Comment Period" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/osha-extends-covid-19-ets-comment-period/" rel="bookmark" title="OSHA Extends COVID-19 ETS Comment Period">OSHA Extends COVID-19 ETS Comment Period</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-01T18:12:45+00:00">December 1, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/purexcellence-program-from-evaclean/" rel="bookmark" title="PurExcellence Program From EvaClean"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/PurExcellence-graphic_featured-100x70.png" alt="infection prevention" title="PurExcellence Program From EvaClean" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/purexcellence-program-from-evaclean/" rel="bookmark" title="PurExcellence Program From EvaClean">PurExcellence Program From EvaClean</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-30T15:40:20+00:00">November 30, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/osha-launches-new-voluntary-protection-programs-portal/" rel="bookmark" title="OSHA Launches New Voluntary Protection Programs Portal"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/SANTA.CROP_-100x70.jpg" alt="Voluntary Protection Programs" title="OSHA Launches New Voluntary Protection Programs Portal" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/osha-launches-new-voluntary-protection-programs-portal/" rel="bookmark" title="OSHA Launches New Voluntary Protection Programs Portal">OSHA Launches New Voluntary Protection Programs Portal</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-22T19:52:38+00:00">November 22, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_100_61b1ef4a00fe1" data-td_block_id="td_uid_100_61b1ef4a00fe1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_100_61b1ef4a00fe1" data-td_block_id="td_uid_100_61b1ef4a00fe1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facility Executive Tweets Sponsored By:</span></div> <div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'); 
});
</script>
</div>
<div class="twitScript">
<a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/facilityexec?ref_src=twsrc%5Etfw">Tweets by facilityexec</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>

</div></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_101_61b1ef4a01e6b_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img loading="lazy" src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a><br />
</figure>
</p></div>
</div>
</aside><script>var block_td_uid_102_61b1ef4a0203d = new tdBlock();
block_td_uid_102_61b1ef4a0203d.id = "td_uid_102_61b1ef4a0203d";
block_td_uid_102_61b1ef4a0203d.atts = '{"limit":"1","sort":"random_posts","post_ids":"130732","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5089","category_ids":"","custom_title":"Facility Executive Featured Video","custom_url":"https:\/\/facilityexecutive.com\/products-and-services\/featured-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_102_61b1ef4a0203d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_102_61b1ef4a0203d.td_column_number = "1";
block_td_uid_102_61b1ef4a0203d.block_type = "td_block_4";
block_td_uid_102_61b1ef4a0203d.post_count = "1";
block_td_uid_102_61b1ef4a0203d.found_posts = "1";
block_td_uid_102_61b1ef4a0203d.header_color = "#";
block_td_uid_102_61b1ef4a0203d.ajax_pagination_infinite_stop = "";
block_td_uid_102_61b1ef4a0203d.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_102_61b1ef4a0203d);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_102_61b1ef4a0203d_rand td-pb-border-top" data-td-block-uid="td_uid_102_61b1ef4a0203d"><h4 class="block-title"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Facility Executive Featured Video</a></h4><div id=td_uid_102_61b1ef4a0203d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/11/video-strategic-capital-planning-on-gordian-cloud/" rel="bookmark" title="[VIDEO] Strategic Capital Planning on Gordian Cloud"><img width="324" height="160" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/11/maxresdefault-324x160.jpg" alt="" title="[VIDEO] Strategic Capital Planning on Gordian Cloud" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://facilityexecutive.com/topics/construction-and-retrofits/" class="td-post-category">Construction &amp; Retrofits</a> </div>
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/11/video-strategic-capital-planning-on-gordian-cloud/" rel="bookmark" title="[VIDEO] Strategic Capital Planning on Gordian Cloud">[VIDEO] Strategic Capital Planning on Gordian Cloud</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-01T11:28:22+00:00">November 1, 2021</time></span> </div>
<div class="td-excerpt">
Create an actionable and sustainable facilities capital plan that clearly communicates project rationale. Learn more. </div>
</div>
</div> </div></div> <aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });
</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">FacilityBlog</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">FacilityBlog</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_103_61b1ef4a03069 = new tdBlock();
block_td_uid_103_61b1ef4a03069.id = "td_uid_103_61b1ef4a03069";
block_td_uid_103_61b1ef4a03069.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_103_61b1ef4a03069_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_103_61b1ef4a03069.td_column_number = "1";
block_td_uid_103_61b1ef4a03069.block_type = "td_block_9";
block_td_uid_103_61b1ef4a03069.post_count = "3";
block_td_uid_103_61b1ef4a03069.found_posts = "11525";
block_td_uid_103_61b1ef4a03069.header_color = "";
block_td_uid_103_61b1ef4a03069.ajax_pagination_infinite_stop = "";
block_td_uid_103_61b1ef4a03069.max_num_pages = "3842";
tdBlocksArray.push(block_td_uid_103_61b1ef4a03069);
</script><div class="td_block_wrap td_block_9 td_uid_103_61b1ef4a03069_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_103_61b1ef4a03069"><div id=td_uid_103_61b1ef4a03069 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/facilityblog/fm-alert/" class="td-post-category">FM Alert</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T20:40:24+00:00">December 8, 2021</time></span>  </div>
<div class="td-excerpt">
JLL research shows 84% of premium office buildings are sustainability certified, and space in core central business districts has remained resilient. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/facilityblog/fm-alert/" class="td-post-category">FM Alert</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T17:46:14+00:00">December 8, 2021</time></span> </div>
<div class="td-excerpt">
Facility managers from the St. Louis Chapter of the International Facility Management Association (IFMA) support Heat Up St. Louis with a $1,000 donation. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs">Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/safety/" class="td-post-category">Safety</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T20:38:41+00:00">December 7, 2021</time></span> </div>
<div class="td-excerpt">
It's National Handwashing Awareness Week! Here are some tips on promoting healthy hand hygiene and maintaining a clean workplace this cold and flu season. </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_103_61b1ef4a03069" data-td_block_id="td_uid_103_61b1ef4a03069"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_103_61b1ef4a03069" data-td_block_id="td_uid_103_61b1ef4a03069"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_104_61b1ef4a038cb = new tdBlock();
block_td_uid_104_61b1ef4a038cb.id = "td_uid_104_61b1ef4a038cb";
block_td_uid_104_61b1ef4a038cb.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10648","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_104_61b1ef4a038cb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_104_61b1ef4a038cb.td_column_number = "1";
block_td_uid_104_61b1ef4a038cb.block_type = "td_block_9";
block_td_uid_104_61b1ef4a038cb.post_count = "3";
block_td_uid_104_61b1ef4a038cb.found_posts = "9";
block_td_uid_104_61b1ef4a038cb.header_color = "";
block_td_uid_104_61b1ef4a038cb.ajax_pagination_infinite_stop = "";
block_td_uid_104_61b1ef4a038cb.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_104_61b1ef4a038cb);
</script><div class="td_block_wrap td_block_9 td_uid_104_61b1ef4a038cb_rand td-pb-border-top" data-td-block-uid="td_uid_104_61b1ef4a038cb"><div id=td_uid_104_61b1ef4a038cb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/preparing-buildings-for-mass-electrification/" rel="bookmark" title="Preparing Buildings For Mass Electrification">Preparing Buildings For Mass Electrification</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/energy-management-and-lighting/" class="td-post-category">Energy Management &amp; Lighting</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T17:11:20+00:00">December 3, 2021</time></span> </div>
<div class="td-excerpt">
The future of energy among commercial buildings is one where these are optimized individually and networked together, and to the grid, </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/nyc-department-of-buildings-examines-drone-use-for-inspections/" rel="bookmark" title="NYC Department Of Buildings Examines Drone Use For Inspections">NYC Department Of Buildings Examines Drone Use For Inspections</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/" class="td-post-category">Building Envelope &amp; Exteriors</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-02T17:08:59+00:00">December 2, 2021</time></span> </div>
<div class="td-excerpt">
New report looks at the potential for this technology to be used for building façade inspections. Currently, legal drone use in New York City is restricted to approved government agencies in response to specific emergencies.
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/demand-for-sustainable-healthy-buildings-is-redefining-office-space/" rel="bookmark" title="Demand For Sustainable, Healthy Buildings Is Redefining Office Space">Demand For Sustainable, Healthy Buildings Is Redefining Office Space</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/facilityblog/fm-alert/" class="td-post-category">FM Alert</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T20:40:24+00:00">December 8, 2021</time></span> </div>
<div class="td-excerpt">
JLL research shows 84% of premium office buildings are sustainability certified, and space in core central business districts has remained resilient. </div>
</div>
</div>
</div> </div></div> </div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://businessfacilities.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://businessfacilities.com/">Business Facilities Magazine</a></h2><ul><li><a class='rsswidget' href='https://businessfacilities.com/2021/12/business-facilities-welcomes-new-editorial-director/'>Business Facilities Welcomes New Editorial Director</a> <span class="rss-date">December 8, 2021</span><div class="rssSummary">Veteran business journalist and publisher Seth Mendelson has joined the Group C Media team as Editorial Director of Business Facilities magazine. The post Business Facilities Welcomes New Editorial Director appeared first on Business Facilities Magazine.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/12/sinova-global-to-establish-silicon-metal-refining-plant-in-tennessee/'>Sinova Global To Establish Silicon Metal Refining Plant In Tennessee</a> <span class="rss-date">December 8, 2021</span><div class="rssSummary">Canada-based quartz supplier Sinova Global will invest $150 million to establish manufacturing operations in Tennessee; will create 140 jobs. The post Sinova Global To Establish Silicon Metal Refining Plant In Tennessee appeared first on Business Facilities Magazine.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/12/greater-cincinnati-area-to-see-200-new-jobs-as-investment-blossoms/'>Greater Cincinnati Area To See 200 New Jobs As Investment Blossoms</a> <span class="rss-date">December 7, 2021</span><div class="rssSummary">Job Creation Tax Credits, along with infrastructure benefits and a substantial pool of talent, are leading to increased corporate investment in Cincinnati and the surrounding area. The post Greater Cincinnati Area To See 200 New Jobs As Investment Blossoms appeared first on Business Facilities Magazine.</div></li></ul></div></div></div></div></div></div></div></div></div>
</aside><aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span></span></h4>
<div class="buttonAdsDiv">
<div class="buttonAdsLeftDiv">
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button1' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });
</script>
</div>
</div>
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button3' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });
</script>
</div>
</div>
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button5' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });
</script>
</div>
</div>
</div>
<div class="buttonAdsRightDiv">
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button2' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });
</script>
</div>
</div>
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button4' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });
</script>
</div>
</div>
<div class="buttonAdDiv">

<div id='div-gpt-ad-Button6' style='height:60px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });
</script>
</div>
</div>
</div>
</div> </div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top ">
<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
	</script>
</div>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget widget_text"><div class="block-title"><span>About Us</span></div> <div class="textwidget"><p>
Facility Executive is your one-stop source for information on quality operation, design and maintenance of facilities. Facility Executive offers a shared community of facility management experts who explore and analyze issues that affect your facility and its environment.
</p>
<p>
Facility Executive is a specialized trade publication written and edited for corporate facility executives in all industry and service sectors whose responsibilities include purchasing, planning and approving products, services and materials for facility operations.
</p>
<div style="width: 100%; text-align: center;">
<h4 class="centered">Published by:</h4>
<div class="max">
<a href="https://www.groupc.com" target="_blank" rel="noopener">
<img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" />
</a>
</div>
</div>
<hr>

<div class="top-row">
<div class="about-page-logo">
<a href="https://businessfacilities.com" target="_blank" rel="noopener">
<img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" />
</a>
</div>

<div class="about-page-logo">
<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
<img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" />
</a>
</div>

<div class="about-page-logo">
<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
<img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" />
</a>
</div>
</div> 
<div class="bottom-row">

<div class="about-page-logo">
<a href="https://www.turflivexchange.com/" target="_blank" rel="noopener">
<img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/TURF-LiveX-Logo_280x88_v.1.png" />
</a>
</div>

<div class="about-page-logo">
<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
<img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" />
</a>
</div>
</div> 
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div> <div class="textwidget"><h3>Join 25,000+ Subscribers &amp; Get the latest from Facility Executive!</h3>
<div align="center"><a href="https://facilityexecutive.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(212, 27, 41); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 20px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><hr>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_105_61b1ef4a08034_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
<a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a>
</figure>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><span id="siteseal" class="fltRight"><script async type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mIWpq7XqhKENxqGUqS6pq7I5U5416JGR9blQMukZKYdegUhO9wo63Cy2i3Tm"></script></span></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-69361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69361"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80578"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
<li id="menu-item-69359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69359"><a href="https://facilityexecutive.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-69360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69360"><a href="https://facilityexecutive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-69701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69701"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69703"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Magazine Subscription</a></li>
<li id="menu-item-84870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84870"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-70251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70251"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106351"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/FacilityExecutiveMagazine">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; FacilityExecutive.com </div>
</div>
</div>
</div>
</div>
<div class="adFooter"></div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/IFMA-St.-Louis-FEATURED-100x70.jpg" alt="IFMA St. Louis" title="IFMA St. Louis Shares The Warmth Of The Season" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/ifma-st-louis-shares-the-warmth-of-the-season/" rel="bookmark" title="IFMA St. Louis Shares The Warmth Of The Season">IFMA St. Louis Shares The Warmth Of The Season</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-08T17:46:14+00:00">December 8, 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/GettyImages-941562954-100x70.jpg" alt="flu season" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/cold-and-flu-season-four-tips-to-help-reduce-the-spread-of-germs/" rel="bookmark" title="Cold And Flu Season: Four Tips To Help Reduce The Spread Of Germs">Cold And Flu Season: Four Tips To Help Reduce The Spread...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-07T20:38:41+00:00">December 7, 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space"><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2021/12/human-capital-100x70.jpg" alt="office space" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/12/majority-of-u-s-execs-dont-plan-to-downsize-office-space/" rel="bookmark" title="Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space">Majority Of U.S. Execs Don&#8217;t Plan To Downsize Office Space</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-06T18:44:36+00:00">December 6, 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<link rel='stylesheet' id='vc_tta_style-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/js/vendors/chartjs_new.js?ver=1.6.4' id='weblator_polling-charts-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/js/app/legend.js?ver=1.6.4' id='weblator_polling-legend-js'></script>
<script type='text/javascript' id='weblator_polling-plugin-script-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/js/app/poll.js?ver=1.6.4' id='weblator_polling-plugin-script-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/responsive-polls/public/assets/js/app/poll-init.js?ver=1.6.4' id='weblator_polling-poll-init-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1' id='td-site-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/gC-jQ-scripts.js?ver=2.0.3' id='theme_js-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/adhesion.min.js?ver=1.0.0' id='adhesion_js-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/prefixfree.min.js?ver=5.8.2' id='prefixfree-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/respond.min.js?ver=5.8.2' id='jQ-respond-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/html5shiv.min.js?ver=5.8.2' id='jQ-html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.7.0' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.7.0' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.7.0' id='vc_tabs_script-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131359]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://facilityexecutive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id='div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'>
<script type='text/javascript'>
	googletag.cmd.push(function() { 
	googletag.display('div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'); });
	</script>
</div>


<div class="ad320x50 mobile adhesion">
<div id='div-gpt-ad-FE-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Mobile-Footer-Adhesion'); });
        </script>
</div>
</div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bae0f289dc65a5e',m:'YhObFZ_JQeDm77NWIfxFUiGcFmujnpWWOc0UCOsaSKg-1639051082-0-ARbSXKJYDo22I2EzumWOx1mrVTtFvVynofM9llsk+1hYIbEjl7FaV7lfOwDbENh40og1guttsyLTgMg2/a81/eCL3CCwlXVo3EExG12hoZBjVn1zWw57HEFAzsyP7ADlZH7wcKehdK8NNrwa84o9rfDjtyX2Z+ficIuHK30CmzjxDOfRPecbjvU0auZsSotr45zh0AqmpZN0qoEUUYVsmP8=',s:[0x24198198aa,0xb377775b7d],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bae0f289dc65a5e","token":"2ed3bbcf67f049c9930237fa81532d7e","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>