<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="p:domain_verify" content="8df03ca00d39b8378cb0b78c67c686b9" />
<meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" />
<meta name="specificfeeds-verification-code" content="ltkxwf19gs06dNujzMav" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="keywords" content="Carbon emissions, Armstrong World Industries, built environment, carbon emissions, Carbon Leadership Forum, construction materials, embodied carbon, Embodied Carbon Calculator for Construction, Environmental Product Declarations, Life cycle assessment, manufacturing process byproducts" />
<meta property="fb:pages" content="49042616154" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//www.googletagmanager.com'>
<link rel='dns-prefetch' href='//ssl.google-analytics.com'>
<meta property="og:image" content="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg" /><meta name="author" content="Facility Executive">
<link rel="icon" type="image/png" href="https://facilityexecutive.com/wp-content/uploads/2016/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-120x120-1.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-152x152-2.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-144x144-1.png" /><meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Four Top Ways to Reduce Embodied Carbon - Facility Executive" />
<meta property="og:description" content="In honor of Zero Emissions Day, see four ways the built environment can reduce its embodied carbon output." />
<meta property="og:url" content="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" />
<meta property="og:site_name" content="Facility Executive" />
<meta property="article:tag" content="Armstrong World Industries" />
<meta property="article:tag" content="built environment" />
<meta property="article:tag" content="carbon emissions" />
<meta property="article:tag" content="Carbon Leadership Forum" />
<meta property="article:tag" content="construction materials" />
<meta property="article:tag" content="embodied carbon" />
<meta property="article:tag" content="Embodied Carbon Calculator for Construction" />
<meta property="article:tag" content="Environmental Product Declarations" />
<meta property="article:tag" content="Life cycle assessment" />
<meta property="article:tag" content="manufacturing process byproducts" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2022-09-21T10:14:54-04:00" />
<meta property="article:modified_time" content="2022-09-21T10:15:52-04:00" />
<meta property="og:updated_time" content="2022-09-21T10:15:52-04:00" />
<meta property="og:image" content="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg" />
<meta property="og:image:secure_url" content="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />

<title>Four Top Ways to Reduce Embodied Carbon - Facility Executive</title><link rel='preload' href='https://facilityexecutive.com/wp-content/cache/perfmatters/facilityexecutive.com/css/post.used.css' as='style' onload="this.rel='stylesheet';this.removeAttribute('onload');"><link rel="stylesheet" id="perfmatters-used-css" href="https://facilityexecutive.com/wp-content/cache/perfmatters/facilityexecutive.com/css/post.used.css" media="all" />
<meta name="description" content="In honor of Zero Emissions Day, see four ways the built environment can reduce its embodied carbon output." />
<link rel="canonical" href="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions" />
<meta property="og:description" content="In honor of Zero Emissions Day, see four ways the built environment can reduce its embodied carbon output." />
<meta property="og:url" content="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" />
<meta property="og:site_name" content="Facility Executive" />
<meta property="article:publisher" content="https://www.facebook.com/facilityexecutive" />
<meta property="article:published_time" content="2022-09-21T14:14:54+00:00" />
<meta property="article:modified_time" content="2022-09-21T14:15:52+00:00" />
<meta property="og:image" content="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Facility Executive" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@facilityexec" />
<meta name="twitter:site" content="@facilityexec" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='stylesheet' id='wp-block-library-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4" type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-profiles-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=8.5" type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5" type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/themes/Newspaper/style.css?ver=7.0.1" type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css?ver=7.0.1c" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0" type='text/css' media='all' />
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/amp/" />

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/facilityexecutive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#eb1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>

<style>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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript><style>.perfmatters-lazy:not(picture),.perfmatters-lazy>img{opacity:0}.perfmatters-lazy.pmloaded,.perfmatters-lazy>img.pmloaded,.perfmatters-lazy[data-ll-status=entered],.perfmatters-lazy.pmloaded>img{opacity:1;transition:opacity 500ms}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLJC3KP');</script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20532412-4']);
  _gaq.push(['_trackPageview']);
 setTimeout("_gaq.push(['_trackEvent', 'adjusted-bounce', 'read','30-seconds'])",30000);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script>
var dfp_adDisplay_js = "/127596786/";
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css">
<script type="text/javascript" data-pmdelayedscript="data:text/javascript;base64,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" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script> 
olytics.fire( 

    { 

    behaviorId: '3893D1345578A0C', 

    category: "Environment, Facility Management, Featured, Interiors, Topics", 

    tag: "Armstrong World Industries, built environment, carbon emissions, Carbon Leadership Forum, construction materials, embodied carbon, Embodied Carbon Calculator for Construction, Environmental Product Declarations, Life cycle assessment, manufacturing process byproducts, Armstrong World Industries, built environment, carbon emissions, Carbon Leadership Forum, construction materials, embodied carbon, Embodied Carbon Calculator for Construction, Environmental Product Declarations, Life cycle assessment, manufacturing process byproducts" 

  } 

); 
</script>
</head>
<body class="post-template-default single single-post postid-138173 single-format-standard essb-8.5 if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions td-magazine fe-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLJC3KP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/facility-executive-magazine/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/commercial_industry_news/facility-executive-magazine-news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-80773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80773"><a href="/">Home</a></li>
<li id="menu-item-80774" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-80774"><a href="/blog/">Blog</a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/hvac/">Heating, Ventilation, and Air Conditioning (HVAC)</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/security/">Security</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-128168" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li id="menu-item-128169" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li id="menu-item-80777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/facility-funny/">Facility Funny</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/">Columnists</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/cover-story/">Cover Story</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/focus-on/">Focus On</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/product-focus/">Product Focus</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></li>
<li id="menu-item-136234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136234"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
<li id="menu-item-136233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136233"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
<li id="menu-item-136232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136232"><a href="https://facilityexecutive.com/quizzes/">Quizzes</a></li>
<li id="menu-item-136231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136231"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
<li id="menu-item-136230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136230"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
</ul>
</li>
<li id="menu-item-80779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80779"><a href="https://facilityexecutive.com/education/">Education<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/professional-development/">Professional Development</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/quiz/">Quiz</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/videos/">Videos</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/education/ebooks-white-papers-case-studies/">White Papers, Case Studies &amp; eBooks</a></li>
</ul>
</li>
<li id="menu-item-80885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &amp; Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/pest-control/">Pest Control</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
<li id="menu-item-95392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li id="menu-item-95390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li id="menu-item-80781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li>
<li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li>
</ul>
</li>
<li id="menu-item-80782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80782"><a href="#">Tools &#038; Resources<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-84871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-81812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
<li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &amp; Services</a></li>
<li id="menu-item-81509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li id="menu-item-80783" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80783"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-80784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
<li id="menu-item-80785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80785"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80786" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80786"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-80792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
</ul>
</li>
<li id="menu-item-80793" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://facilityexecutive.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="ad-wallpaper" style="padding:0;margin:0;">
<div class="adHeader"></div>
<div id="td-outer-wrap" style="z-index: 20px !important;">
<div id="default_website_wallpaper" style="">
<div id="default_website_wallpaper_ad_container">
</div>
</div>

<div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -884px; display:block !important;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});
</script>
</div>

<div class="td-header-wrap td-header-style-1">

<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
09/21/2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-126693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-126693"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a>
<ul class="sub-menu">
<li id="menu-item-40960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40960"><a href="https://facilityexecutive.com/about-the-magazine/">About Us</a></li>
<li id="menu-item-52183" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52183"><a href="https://facilityexecutive.com/press-releases/">Press Releases</a></li>
<li id="menu-item-102272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102272"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li>
<li id="menu-item-39968" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39968"><a target="_blank" rel="noopener" href="https://groupcmedia.com">Group C Media</a></li>
</ul>
</li>
<li id="menu-item-69362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69362"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-69696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69696"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69697"><a href="https://groupcmedia.dragonforms.com/tfm_land">Print Magazine</a></li>
</ul>
</li>
<li id="menu-item-80892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80892"><a href="https://facilityexecutive.com/media-kit/">Advertise</a>
<ul class="sub-menu">
<li id="menu-item-80791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80791"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
<li id="menu-item-80575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80575"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li>
<li id="menu-item-81511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81511"><a href="https://facilityexecutive.com/get-listed-in-our-featured-products-services/">Get Listed In Our Featured Products &amp; Services</a></li>
<li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75356"><a href="https://facilityexecutive.com/advertise">Online Ad Specs</a></li>
<li id="menu-item-81090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81090"><a href="https://facilityexecutive.com/job-board/">Facility Executive/Facility Management Job Board</a></li>
<li id="menu-item-84869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84869"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
</ul>
</li>
<li id="menu-item-80889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80889"><a href="https://facilityexecutive.com/products-and-services/">Products &#038; Services</a>
<ul class="sub-menu">
<li id="menu-item-124228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124228"><a href="http://facilityexecutive.hotims.com">Request Product Information</a></li>
<li id="menu-item-81360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81360"><a href="/products-and-services/">Featured Products &#038; Services</a></li>
</ul>
</li>
<li id="menu-item-80891" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80891"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li>
<li id="menu-item-23089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23089"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/facility-executive-magazine/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/commercial_industry_news/facility-executive-magazine-news/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/facilityexec" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Welcome! Log into your account</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Recover your password</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://facilityexecutive.com/">
<img width="400" height="90" class="" src="https://facilityexecutive.com/wp-content/uploads/2021/08/Facility-Executive-Logo_400x90_v.1.4.png" />
<span class="td-visual-hidden">Facility Executive</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header ">
<div id='div-gpt-ad-POS1_XL_leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });
</script>
</div></div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://facilityexecutive.com/">
<img width="140" height="48" class="td-retina-data" data-retina="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png" src="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings." />
</a>
<a class="td-header-logo td-sticky-disable" href="https://facilityexecutive.com/">
<img width="272" height="90" class="td-retina-data perfmatters-lazy" data-retina="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;272&#039;%20height=&#039;90&#039;%20viewBox=&#039;0%200%20272%2090&#039;%3E%3C/svg%3E" alt="Facility Executive logo. " title="Creating Intelligent Buildings." data-src="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" /><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings."/></noscript>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80773"><a href="/">Home</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80774"><a href="/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_632b1cb0d8fad = new tdBlock();
block_td_uid_1_632b1cb0d8fad.id = "td_uid_1_632b1cb0d8fad";
block_td_uid_1_632b1cb0d8fad.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_632b1cb0d8fad_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_632b1cb0d8fad.td_column_number = "3";
block_td_uid_1_632b1cb0d8fad.block_type = "td_block_mega_menu";
block_td_uid_1_632b1cb0d8fad.post_count = "4";
block_td_uid_1_632b1cb0d8fad.found_posts = "11197";
block_td_uid_1_632b1cb0d8fad.header_color = "";
block_td_uid_1_632b1cb0d8fad.ajax_pagination_infinite_stop = "";
block_td_uid_1_632b1cb0d8fad.max_num_pages = "2800";
tdBlocksArray.push(block_td_uid_1_632b1cb0d8fad);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_632b1cb0d8fad_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_632b1cb0d8fad"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_2_632b1cb0d9925" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="" href="https://facilityexecutive.com/topics/">All</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_3_632b1cb0d994e" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="6007" href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_4_632b1cb0d9972" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="41" href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_5_632b1cb0d9991" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="44" href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_6_632b1cb0d99ad" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="45" href="https://facilityexecutive.com/topics/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_7_632b1cb0d99ca" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="49" href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_8_632b1cb0d99e5" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="15399" href="https://facilityexecutive.com/topics/hvac/">Heating, Ventilation, and Air Conditioning (HVAC)</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_9_632b1cb0d9a02" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="58" href="https://facilityexecutive.com/topics/interiors/">Interiors</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_10_632b1cb0d9a1d" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="66" href="https://facilityexecutive.com/topics/safety/">Safety</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_11_632b1cb0d9a38" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="67" href="https://facilityexecutive.com/topics/security/">Security</a><a class="mega-menu-sub-cat-td_uid_1_632b1cb0d8fad" id="td_uid_12_632b1cb0d9a54" data-td_block_id="td_uid_1_632b1cb0d8fad" data-td_filter_value="70" href="https://facilityexecutive.com/topics/technology/">Technology</a></div></div><div id=td_uid_1_632b1cb0d8fad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" rel="bookmark" title="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="carbon emissions" title="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-218x150.jpg" alt="carbon emissions" title="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" rel="bookmark" title="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions">If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/" rel="bookmark" title="The Urgent Need To Address Water Waste In Commercial Buildings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="water conservation" title="The Urgent Need To Address Water Waste In Commercial Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_249167281-e1663697095563-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_249167281-e1663697095563-218x150.jpeg" alt="water conservation" title="The Urgent Need To Address Water Waste In Commercial Buildings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/" rel="bookmark" title="The Urgent Need To Address Water Waste In Commercial Buildings">The Urgent Need To Address Water Waste In Commercial Buildings</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-218x150.jpg" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements">Data Centers Brace For Expanding Sustainability Requirements</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_632b1cb0d8fad" data-td_block_id="td_uid_1_632b1cb0d8fad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_632b1cb0d8fad" data-td_block_id="td_uid_1_632b1cb0d8fad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-128168"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128169"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_13_632b1cb0da284 = new tdBlock();
block_td_uid_13_632b1cb0da284.id = "td_uid_13_632b1cb0da284";
block_td_uid_13_632b1cb0da284.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_632b1cb0da284_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_632b1cb0da284.td_column_number = "3";
block_td_uid_13_632b1cb0da284.block_type = "td_block_mega_menu";
block_td_uid_13_632b1cb0da284.post_count = "4";
block_td_uid_13_632b1cb0da284.found_posts = "8193";
block_td_uid_13_632b1cb0da284.header_color = "";
block_td_uid_13_632b1cb0da284.ajax_pagination_infinite_stop = "";
block_td_uid_13_632b1cb0da284.max_num_pages = "2049";
tdBlocksArray.push(block_td_uid_13_632b1cb0da284);
</script><div class="td_block_wrap td_block_mega_menu td_uid_13_632b1cb0da284_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_13_632b1cb0da284"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_14_632b1cb0da833" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/">All</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_15_632b1cb0da85a" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="43" href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_16_632b1cb0da87d" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="46" href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_17_632b1cb0da8ba" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="61" href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_18_632b1cb0da8de" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="32847" href="https://facilityexecutive.com/facilityblog/facility-funny/">Facility Funny</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_19_632b1cb0da8fb" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="12" href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_20_632b1cb0da917" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="14" href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_21_632b1cb0da933" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="19" href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_22_632b1cb0da94e" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="21" href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_23_632b1cb0da969" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="24" href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_24_632b1cb0da985" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="30" href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_25_632b1cb0da9a0" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9223" href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_26_632b1cb0da9bb" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_27_632b1cb0da9de" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_28_632b1cb0daa00" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_29_632b1cb0daa22" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_30_632b1cb0daa45" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_13_632b1cb0da284" id="td_uid_31_632b1cb0daa67" data-td_block_id="td_uid_13_632b1cb0da284" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_13_632b1cb0da284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-218x150.jpg" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements">Data Centers Brace For Expanding Sustainability Requirements</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/rockwool-introduces-new-fire-resistance-product/" rel="bookmark" title="ROCKWOOL Introduces New Fire Resistance Product"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="ROCKWOOL Introduces New Fire Resistance Product" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ROCKWOOL-Introduces-ProRox-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ROCKWOOL-Introduces-ProRox-218x150.jpeg" alt="" title="ROCKWOOL Introduces New Fire Resistance Product"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/rockwool-introduces-new-fire-resistance-product/" rel="bookmark" title="ROCKWOOL Introduces New Fire Resistance Product">ROCKWOOL Introduces New Fire Resistance Product</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/three-entry-security-systems-to-consider/" rel="bookmark" title="Three Entry Security Systems To Consider"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Entry Security Systems" title="Three Entry Security Systems To Consider" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_331108854-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_331108854-218x150.jpg" alt="Entry Security Systems" title="Three Entry Security Systems To Consider"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/three-entry-security-systems-to-consider/" rel="bookmark" title="Three Entry Security Systems To Consider">Three Entry Security Systems To Consider</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_632b1cb0da284" data-td_block_id="td_uid_13_632b1cb0da284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_632b1cb0da284" data-td_block_id="td_uid_13_632b1cb0da284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_632b1cb0db0ed = new tdBlock();
block_td_uid_32_632b1cb0db0ed.id = "td_uid_32_632b1cb0db0ed";
block_td_uid_32_632b1cb0db0ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_632b1cb0db0ed_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_632b1cb0db0ed.td_column_number = "3";
block_td_uid_32_632b1cb0db0ed.block_type = "td_block_mega_menu";
block_td_uid_32_632b1cb0db0ed.post_count = "4";
block_td_uid_32_632b1cb0db0ed.found_posts = "1724";
block_td_uid_32_632b1cb0db0ed.header_color = "";
block_td_uid_32_632b1cb0db0ed.ajax_pagination_infinite_stop = "";
block_td_uid_32_632b1cb0db0ed.max_num_pages = "431";
tdBlocksArray.push(block_td_uid_32_632b1cb0db0ed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_32_632b1cb0db0ed_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_32_632b1cb0db0ed"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_33_632b1cb0db887" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="" href="https://facilityexecutive.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_34_632b1cb0db8ae" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="10681" href="https://facilityexecutive.com/magazine/awards/">Awards</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_35_632b1cb0db8d0" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="39" href="https://facilityexecutive.com/magazine/columnists/">Columnists</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_36_632b1cb0db8ef" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="5643" href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_37_632b1cb0db915" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="56" href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_38_632b1cb0db939" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="2808" href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_39_632b1cb0db95c" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="65" href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_40_632b1cb0db980" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="3714" href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_41_632b1cb0db9a3" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="50" href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_42_632b1cb0db9c6" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="72" href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_43_632b1cb0db9e9" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="31507" href="https://facilityexecutive.com/magazine/cover-story/">Cover Story</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_44_632b1cb0dba05" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="6538" href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_45_632b1cb0dba28" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="31171" href="https://facilityexecutive.com/magazine/focus-on/">Focus On</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_46_632b1cb0dba44" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="57" href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_47_632b1cb0dba5f" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="76" href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_48_632b1cb0dba82" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="68" href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_49_632b1cb0dbaa4" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="71" href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_50_632b1cb0dbac7" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="75" href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_51_632b1cb0dbae2" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="31475" href="https://facilityexecutive.com/magazine/product-focus/">Product Focus</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_52_632b1cb0dbafe" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="3630" href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_53_632b1cb0dbb19" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="26" href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_32_632b1cb0db0ed" id="td_uid_54_632b1cb0dbb34" data-td_block_id="td_uid_32_632b1cb0db0ed" data-td_filter_value="35" href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></div></div><div id=td_uid_32_632b1cb0db0ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/08/restrooms-and-plumbing-solutions-product-focus/" rel="bookmark" title="Restrooms And Plumbing Solutions"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="restrooms and plumbing solutions" title="Restrooms And Plumbing Solutions" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-RestroomPlumbing-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-RestroomPlumbing-Feature-218x150.jpg" alt="restrooms and plumbing solutions" title="Restrooms And Plumbing Solutions"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/08/restrooms-and-plumbing-solutions-product-focus/" rel="bookmark" title="Restrooms And Plumbing Solutions">Restrooms And Plumbing Solutions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/08/heating-ventilation-air-conditioning-hvac-products/" rel="bookmark" title="Heating, Ventilation &#038; Air Conditioning (HVAC)"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Green HVAC" title="Heating, Ventilation &#038; Air Conditioning (HVAC)" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-HVAC-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-HVAC-Feature-218x150.jpg" alt="Green HVAC" title="Heating, Ventilation &#038; Air Conditioning (HVAC)"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/08/heating-ventilation-air-conditioning-hvac-products/" rel="bookmark" title="Heating, Ventilation &#038; Air Conditioning (HVAC)">Heating, Ventilation &#038; Air Conditioning (HVAC)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/08/doors-locks-product-focus/" rel="bookmark" title="Doors &#038; Locks"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Doors &amp; Locks" title="Doors &#038; Locks" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-DoorsLocks-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/FEAug22-PF-DoorsLocks-Feature-218x150.jpg" alt="Doors &amp; Locks" title="Doors &#038; Locks"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/08/doors-locks-product-focus/" rel="bookmark" title="Doors &#038; Locks">Doors &#038; Locks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/08/obtaining-an-uninterruptible-power-supply/" rel="bookmark" title="Obtaining An Uninterruptible Power Supply"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Uninterruptible Power Supply" title="Obtaining An Uninterruptible Power Supply" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/AdobeStock_466421150-Svitlana-1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/AdobeStock_466421150-Svitlana-1-218x150.jpeg" alt="Uninterruptible Power Supply" title="Obtaining An Uninterruptible Power Supply"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/08/obtaining-an-uninterruptible-power-supply/" rel="bookmark" title="Obtaining An Uninterruptible Power Supply">Obtaining An Uninterruptible Power Supply</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_632b1cb0db0ed" data-td_block_id="td_uid_32_632b1cb0db0ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_632b1cb0db0ed" data-td_block_id="td_uid_32_632b1cb0db0ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136234"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136233"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136232"><a href="https://facilityexecutive.com/quizzes/">Quizzes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136231"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136230"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80779"><a href="https://facilityexecutive.com/education/">Education</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_55_632b1cb0dc2bb = new tdBlock();
block_td_uid_55_632b1cb0dc2bb.id = "td_uid_55_632b1cb0dc2bb";
block_td_uid_55_632b1cb0dc2bb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_55_632b1cb0dc2bb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_632b1cb0dc2bb.td_column_number = "3";
block_td_uid_55_632b1cb0dc2bb.block_type = "td_block_mega_menu";
block_td_uid_55_632b1cb0dc2bb.post_count = "4";
block_td_uid_55_632b1cb0dc2bb.found_posts = "1453";
block_td_uid_55_632b1cb0dc2bb.header_color = "";
block_td_uid_55_632b1cb0dc2bb.ajax_pagination_infinite_stop = "";
block_td_uid_55_632b1cb0dc2bb.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_55_632b1cb0dc2bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_55_632b1cb0dc2bb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_55_632b1cb0dc2bb"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_56_632b1cb0dc8fc" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="" href="https://facilityexecutive.com/education/">All</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_57_632b1cb0dc922" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="13733" href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_58_632b1cb0dc944" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="10682" href="https://facilityexecutive.com/education/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_59_632b1cb0dc962" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="2671" href="https://facilityexecutive.com/education/professional-development/">Professional Development</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_60_632b1cb0dc97f" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="31786" href="https://facilityexecutive.com/education/quiz/">Quiz</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_61_632b1cb0dc99b" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="10653" href="https://facilityexecutive.com/education/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_62_632b1cb0dc9bf" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="31" href="https://facilityexecutive.com/education/webinars/">Webinars</a><a class="mega-menu-sub-cat-td_uid_55_632b1cb0dc2bb" id="td_uid_63_632b1cb0dc9da" data-td_block_id="td_uid_55_632b1cb0dc2bb" data-td_filter_value="32" href="https://facilityexecutive.com/education/ebooks-white-papers-case-studies/">White Papers, Case Studies &amp; eBooks</a></div></div><div id=td_uid_55_632b1cb0dc2bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/3-reasons-you-need-a-facility-condition-assessment/" rel="bookmark" title="3 Reasons You Need A Facility Condition Assessment"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Facility Condition Assessment" title="3 Reasons You Need A Facility Condition Assessment" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/1202584618617505.cShX9wiYv03Lx5Ib9OiF_height640-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/1202584618617505.cShX9wiYv03Lx5Ib9OiF_height640-218x150.png" alt="Facility Condition Assessment" title="3 Reasons You Need A Facility Condition Assessment"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/3-reasons-you-need-a-facility-condition-assessment/" rel="bookmark" title="3 Reasons You Need A Facility Condition Assessment">3 Reasons You Need A Facility Condition Assessment</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="[VIDEO] Take Parking To The Next Level With Abmvantage" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" alt="" title="[VIDEO] Take Parking To The Next Level With Abmvantage"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage">[VIDEO] Take Parking To The Next Level With Abmvantage</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/get-more-from-your-facility-condition-assessments-data-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="FCA Data" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-AkitaBox-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-AkitaBox-Feature-218x150.jpg" alt="FCA Data" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/get-more-from-your-facility-condition-assessments-data-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar">Join Us For Our Free &#8220;How To Get More From Your&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/sustainable-environments-procurement-maintenance-reclamation-solutions/" rel="bookmark" title="Sustainable Procurement, Maintenance And Reclamation Solutions"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Starnet interior contractor" title="Sustainable Procurement, Maintenance And Reclamation Solutions" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/entry-1320-img-1634481195-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/entry-1320-img-1634481195-218x150.jpg" alt="Starnet interior contractor" title="Sustainable Procurement, Maintenance And Reclamation Solutions"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/sustainable-environments-procurement-maintenance-reclamation-solutions/" rel="bookmark" title="Sustainable Procurement, Maintenance And Reclamation Solutions">Sustainable Procurement, Maintenance And Reclamation Solutions</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_632b1cb0dc2bb" data-td_block_id="td_uid_55_632b1cb0dc2bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_632b1cb0dc2bb" data-td_block_id="td_uid_55_632b1cb0dc2bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &amp; Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_64_632b1cb0dd1b6 = new tdBlock();
block_td_uid_64_632b1cb0dd1b6.id = "td_uid_64_632b1cb0dd1b6";
block_td_uid_64_632b1cb0dd1b6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10654","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_64_632b1cb0dd1b6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_632b1cb0dd1b6.td_column_number = "3";
block_td_uid_64_632b1cb0dd1b6.block_type = "td_block_mega_menu";
block_td_uid_64_632b1cb0dd1b6.post_count = "4";
block_td_uid_64_632b1cb0dd1b6.found_posts = "3128";
block_td_uid_64_632b1cb0dd1b6.header_color = "";
block_td_uid_64_632b1cb0dd1b6.ajax_pagination_infinite_stop = "";
block_td_uid_64_632b1cb0dd1b6.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_64_632b1cb0dd1b6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_64_632b1cb0dd1b6_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_64_632b1cb0dd1b6"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_65_632b1cb0dd793" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="" href="https://facilityexecutive.com/products-and-services/">All</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_66_632b1cb0dd7ba" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10794" href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_67_632b1cb0dd7dd" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10806" href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_68_632b1cb0dd7fb" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10807" href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_69_632b1cb0dd818" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10808" href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_70_632b1cb0dd835" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10809" href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_71_632b1cb0dd851" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10812" href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_72_632b1cb0dd86d" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10814" href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_73_632b1cb0dd888" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10811" href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_74_632b1cb0dd8a4" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10815" href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_75_632b1cb0dd8c0" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11376" href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_76_632b1cb0dd8db" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="24850" href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_77_632b1cb0dd8f7" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11396" href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_78_632b1cb0dd912" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11377" href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_79_632b1cb0dd92d" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11378" href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_80_632b1cb0dd948" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11379" href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_81_632b1cb0dd96d" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11389" href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_82_632b1cb0dd988" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11380" href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_83_632b1cb0dd9a3" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="5089" href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_84_632b1cb0dd9be" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11381" href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_85_632b1cb0dd9d9" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11382" href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_86_632b1cb0dd9f4" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11383" href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_87_632b1cb0dda0f" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11384" href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_88_632b1cb0dda2a" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="8425" href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_89_632b1cb0dda45" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11385" href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_90_632b1cb0dda60" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11386" href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_91_632b1cb0dda7a" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="31414" href="https://facilityexecutive.com/products-and-services/pest-control/">Pest Control</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_92_632b1cb0dda95" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="9262" href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_93_632b1cb0ddab1" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11387" href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_94_632b1cb0ddacc" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="11388" href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a><a class="mega-menu-sub-cat-td_uid_64_632b1cb0dd1b6" id="td_uid_95_632b1cb0ddae7" data-td_block_id="td_uid_64_632b1cb0dd1b6" data-td_filter_value="10656" href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></div></div><div id=td_uid_64_632b1cb0dd1b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/rockwool-introduces-new-fire-resistance-product/" rel="bookmark" title="ROCKWOOL Introduces New Fire Resistance Product"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="ROCKWOOL Introduces New Fire Resistance Product" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ROCKWOOL-Introduces-ProRox-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ROCKWOOL-Introduces-ProRox-218x150.jpeg" alt="" title="ROCKWOOL Introduces New Fire Resistance Product"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/rockwool-introduces-new-fire-resistance-product/" rel="bookmark" title="ROCKWOOL Introduces New Fire Resistance Product">ROCKWOOL Introduces New Fire Resistance Product</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="[VIDEO] Take Parking To The Next Level With Abmvantage" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" alt="" title="[VIDEO] Take Parking To The Next Level With Abmvantage"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage">[VIDEO] Take Parking To The Next Level With Abmvantage</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/sdge-to-study-potential-of-hydrogen-as-decarbonization-tool/" rel="bookmark" title="SDG&#038;E To Study Potential Of Hydrogen As Decarbonization Tool"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="SDG&#038;E To Study Potential Of Hydrogen As Decarbonization Tool" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/Geisel-Library-UCSanDiego-ErikJepsen-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/Geisel-Library-UCSanDiego-ErikJepsen-218x150.jpg" alt="" title="SDG&#038;E To Study Potential Of Hydrogen As Decarbonization Tool"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/sdge-to-study-potential-of-hydrogen-as-decarbonization-tool/" rel="bookmark" title="SDG&#038;E To Study Potential Of Hydrogen As Decarbonization Tool">SDG&#038;E To Study Potential Of Hydrogen As Decarbonization Tool</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/singlewire-software-launches-informacast-personal-duress-package/" rel="bookmark" title="Singlewire Software Launches InformaCast Personal Duress Package"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="Singlewire Software Launches InformaCast Personal Duress Package" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/InformaCastPersonalDuress-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/InformaCastPersonalDuress-218x150.jpg" alt="" title="Singlewire Software Launches InformaCast Personal Duress Package"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/singlewire-software-launches-informacast-personal-duress-package/" rel="bookmark" title="Singlewire Software Launches InformaCast Personal Duress Package">Singlewire Software Launches InformaCast Personal Duress Package</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_632b1cb0dd1b6" data-td_block_id="td_uid_64_632b1cb0dd1b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_632b1cb0dd1b6" data-td_block_id="td_uid_64_632b1cb0dd1b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_96_632b1cb0de1a7 = new tdBlock();
block_td_uid_96_632b1cb0de1a7.id = "td_uid_96_632b1cb0de1a7";
block_td_uid_96_632b1cb0de1a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9223","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_96_632b1cb0de1a7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_96_632b1cb0de1a7.td_column_number = "3";
block_td_uid_96_632b1cb0de1a7.block_type = "td_block_mega_menu";
block_td_uid_96_632b1cb0de1a7.post_count = "4";
block_td_uid_96_632b1cb0de1a7.found_posts = "1026";
block_td_uid_96_632b1cb0de1a7.header_color = "";
block_td_uid_96_632b1cb0de1a7.ajax_pagination_infinite_stop = "";
block_td_uid_96_632b1cb0de1a7.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_96_632b1cb0de1a7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_96_632b1cb0de1a7_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_96_632b1cb0de1a7"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_97_632b1cb0de77e" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/workplace-culture/">All</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_98_632b1cb0de7ae" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_99_632b1cb0de7d7" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_100_632b1cb0de7fd" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_101_632b1cb0de822" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_102_632b1cb0de845" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_96_632b1cb0de1a7" id="td_uid_103_632b1cb0de86d" data-td_block_id="td_uid_96_632b1cb0de1a7" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_96_632b1cb0de1a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt title="[VIDEO] Take Parking To The Next Level With Abmvantage" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/maxresdefault-1-218x150.jpg" alt="" title="[VIDEO] Take Parking To The Next Level With Abmvantage"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/video-take-parking-to-the-next-level-with-abmvantage/" rel="bookmark" title="[VIDEO] Take Parking To The Next Level With Abmvantage">[VIDEO] Take Parking To The Next Level With Abmvantage</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/4-supportive-design-strategies-to-improve-mental-health-in-the-workplace/" rel="bookmark" title="4 Supportive Design Strategies To Improve Mental Health In The Workplace"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="workplace design" title="4 Supportive Design Strategies To Improve Mental Health In The Workplace" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_224157473-e1663349703325-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_224157473-e1663349703325-218x150.jpeg" alt="workplace design" title="4 Supportive Design Strategies To Improve Mental Health In The Workplace"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/4-supportive-design-strategies-to-improve-mental-health-in-the-workplace/" rel="bookmark" title="4 Supportive Design Strategies To Improve Mental Health In The Workplace">4 Supportive Design Strategies To Improve Mental Health In The Workplace</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/supply-chain-disruptions-strategic-sourcing-innovative-solutions/" rel="bookmark" title="Strategic Sourcing, Innovative Solutions Combat Supply Chain Disruptions"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Supply Chain Disruptions" title="Strategic Sourcing, Innovative Solutions Combat Supply Chain Disruptions" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/Warehouse-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/Warehouse-1-218x150.jpg" alt="Supply Chain Disruptions" title="Strategic Sourcing, Innovative Solutions Combat Supply Chain Disruptions"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/supply-chain-disruptions-strategic-sourcing-innovative-solutions/" rel="bookmark" title="Strategic Sourcing, Innovative Solutions Combat Supply Chain Disruptions">Strategic Sourcing, Innovative Solutions Combat Supply Chain Disruptions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/worlds-most-instagrammable-tech-headquarters/" rel="bookmark" title="The World’s Most Instaworthy Tech HQs"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Instaworthy offices" title="The World’s Most Instaworthy Tech HQs" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/metaHQ-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/metaHQ-218x150.jpeg" alt="Instaworthy offices" title="The World’s Most Instaworthy Tech HQs"/></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/worlds-most-instagrammable-tech-headquarters/" rel="bookmark" title="The World’s Most Instaworthy Tech HQs">The World’s Most Instaworthy Tech HQs</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_96_632b1cb0de1a7" data-td_block_id="td_uid_96_632b1cb0de1a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_96_632b1cb0de1a7" data-td_block_id="td_uid_96_632b1cb0de1a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80782"><a href="#">Tools &#038; Resources</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &amp; Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80783"><a href="#">Subscriptions</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80785"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Print Magazine</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80786"><a href="#">Advertise With Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
</ul>
</li>
<li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://facilityexecutive.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>

<div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'); 
});
</script>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-138173" class="w-ad post-138173 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-facility-management category-featured category-interiors category-topics tag-armstrong-world-industries tag-built-environment tag-carbon-emissions tag-carbon-leadership-forum tag-construction-materials tag-embodied-carbon tag-embodied-carbon-calculator-for-construction tag-environmental-product-declarations tag-life-cycle-assessment-3 tag-manufacturing-process-byproducts" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li><li class="entry-category"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li><li class="entry-category"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li><li class="entry-category"><a href="https://facilityexecutive.com/topics/">Topics</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions</h1>
<p class="td-post-sub-title">In honor of Zero Emissions Day, see four ways the built environment can reduce its embodied carbon output.</p>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-21T10:14:54+00:00">September 21, 2022</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_541096504 print-no" id="essb_displayed_top_541096504" data-essb-postid="138173" data-essb-position="top" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="right" data-essb-url="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" data-essb-fullurl="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" data-essb-instance="541096504"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&t=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&t=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;facebook&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Four%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;counturl=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;related=facilityexec&amp;via=facilityexec&#39;,&#39;twitter&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&#39;,&#39;linkedin&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;reddit&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;flipboard&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Four%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Ffacilityexecutive.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0AFour%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '541096504', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&#39;,&#39;print_friendly&#39;,&#39;541096504&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;541096504&#39;,&#39;https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><figure id="attachment_138174" aria-describedby="caption-attachment-138174" style="width: 545px" class="wp-caption aligncenter"><img class="size-medium wp-image-138174 perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;545&#039;%20height=&#039;300&#039;%20viewBox=&#039;0%200%20545%20300&#039;%3E%3C/svg%3E" alt="carbon emissions" width="545" height="300" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-545x300.jpg" data-srcset="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-545x300.jpg 545w, https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg 600w" data-sizes="(max-width: 545px) 100vw, 545px" /><noscript><img class="size-medium wp-image-138174" src="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-545x300.jpg" alt="carbon emissions" width="545" height="300" srcset="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909-545x300.jpg 545w, https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg 600w" sizes="(max-width: 545px) 100vw, 545px" /></noscript><figcaption id="caption-attachment-138174" class="wp-caption-text">Embodied carbon emissions can be reduced significantly during renovations by, for example, choosing responsibly sourced and manufactured ceiling and wall solutions. (Photo: Armstrong World Industries)</figcaption></figure>
<p><em>By Helen Sahi</em></p>
<p>Carbon emissions. Typically, these two words evoke similar imagery of the challenge in front of us as a nation, and as a planet. We envision industrial stacks spewing black smoke. Bumper-to-bumper traffic creating a dark cloud of tailpipe emissions. Cityscapes defined by permanent smog. In other words, the go-to idea of carbon emissions is what we can see on the outside, entering the global atmosphere. However, for operators and managers to contribute more fully toward a healthier, fully sustainable planet they must also take a look at the <em>inside</em> of their facilities.</p>
<p>There are many unseen sources of carbon emissions playing a role in our daily lives. Embodied carbon is generated, for example, by building and construction materials throughout their life cycles—from manufacturing and transport to use and end of life. Thanks to science, compared to even a few years ago we now have a deeper understanding of all the influences on global warming. These insights offer facility operators and managers an excellent opportunity to look at our new climate reality, then connect the dots between the outside and the inside. Moreover, as science and technology progress on the path to bringing about critical environmental change, they present bigger and better solutions for facilities needing to create attractive, healthy and productive work, recreational, and business spaces that do not negatively impact global climate goals.</p>
<p>Today’s built environment needs heavier focus on new ways to responsibly build and construct the places in which we live, work, learn, heal, and play. Steel, lumber, and most other construction materials are often a significant source of embodied carbon, which factors in emissions from the manufacturing, transportation, installation, maintenance, and disposal of these materials. Although they may be “hidden” within our structures and not emitted from our smokestacks and vehicles, embodied carbon still contributes significantly to our carbon debt.</p>
<h3>Finding Solutions from Within</h3>
<p>We’re probably all familiar with the phrase, “if these walls could talk.” In essence, the walls—as well as the roof, ceilings, floors, and everything in between—of a facility can reveal quite a bit when it comes to embodied carbon. The first step in embracing a facility empowered for positive environmental change is to assess the specific impacts of building materials and holistically approach the entire value chain in the built environment. There are three key components of this assessment.</p>
<p>First, you want to assess the carbon impact of building materials. One of the most meaningful ways is via a Life Cycle Assessment (LCA), which provides insight into the impact of products across their lifespan. Materials can then be optimized to mitigate the impact of embodied carbon by improving raw material sourcing, energy and water use, and recycling streams.</p>
<p>The next step in assessment should be the use of an Environmental Product Declaration (EPD). After completing an LCA, the EPD will allow architects, consumers, and other stakeholders to compare the environmental impacts of different materials. This transparent communication enables procurement and purchasing functions to make the most sustainable decision for a project.</p>
<p>And last but not least, you should leverage emerging resources available to support your efforts. Industry groups are developing enhanced tools to help materials manufacturers, builders, and designers understand how to best assess the impacts of embodied carbon. For example, the <a href="https://carbonleadershipforum.org/" target="_blank" rel="noopener">Carbon Leadership Forum</a> (CLF) has developed the Embodied Carbon Calculator for Construction (EC3) to facilitate easy comparison of embodied carbon emissions from construction materials and products. Ask your contractors if they use such tools and if they will share data to enhance your assessment process.</p>
<h4>Four Top Ways to Reduce Embodied Carbon</h4>
<p>The best approach to addressing embodied carbon is a holistic one. This means considering the construction or operational emissions of a building as well as allowing for a critical assessment of the emissions of the whole value chain. This includes the manufacturing process as well as the resources and energy it takes to maintain the structure over its life. It also includes the disposal or recycling of materials when the building is demolished. Consider these key actions you can take to reduce embodied carbon.</p>
<ol>
<li><strong>Start at the planning stage—where embodied carbon can be reduced significantly</strong>. The best way to reduce embodied carbon is to reuse existing structures instead of constructing new ones. Architects and designers for your building should ask themselves, “Can we repurpose an existing structure instead of building a new one?” If they don’t, then you should guide them to do so. This alone can save up to 75% in embodied carbon emissions.</li>
<li><strong>Be sure to include building renovations</strong>. Upgrades, remodeling, and renovations can also be a significant contributor to embodied carbon emissions. The interior may go through multiple renovations over the lifetime of the building. These cyclical renovations can, over time, contribute more to the embodied carbon emissions of a building than the actual construction process. For example, ceilings and ceiling tiles take up a large portion of a building’s interior space. Replacing them can result in significant embodied carbon emissions.</li>
<li><strong>Choose low-carbon interior finishes and limit carbon-intensive materials in new building or renovation projects</strong>. Materials like wood and bamboo, which can sequester carbon over their life cycle, are responsible choices for ceilings, etc.</li>
<li><strong>Reclaim and reuse</strong>. Reusing or salvaging items such as wooden beams, bricks, and metals also reduces the energy spent on manufacturing and transporting new products.</li>
</ol>
<p>Today, every building, business, infrastructure project and pursuit comprising the built environment is given a role, and a responsibility, in bringing about critical change. A shift in thinking that takes an all-inclusive approach to assessing the climate impact of the built environment will help repay the carbon debt we’ve created. By strategizing to minimize emissions inside and outside, your facility will be helping to create entire cities and communities that are more sustainable and healthier for life, work, and recreation.</p>
<p><em><img class="size-full wp-image-138175 alignleft perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;200&#039;%20height=&#039;200&#039;%20viewBox=&#039;0%200%20200%20200&#039;%3E%3C/svg%3E" alt width="200" height="200" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922.jpg" data-srcset="https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922.jpg 200w, https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922-150x150.jpg 150w" data-sizes="(max-width: 200px) 100vw, 200px" /><noscript><img class="size-full wp-image-138175 alignleft" src="https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922.jpg" alt="" width="200" height="200" srcset="https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922.jpg 200w, https://facilityexecutive.com/wp-content/uploads/2022/09/Helen-S_IMG_9428-e1663768941922-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>Sahi is the Vice President of Sustainability at <a href="https://www.armstrongworldindustries.com/en-us/about-us.html" target="_blank" rel="noopener">Armstrong World Industries, Inc</a>., a leader in the design and manufacture of innovative commercial and residential ceiling, wall, and suspension system solutions in the Americas. She spearheaded the development of sustainability programs that allow Armstrong to cultivate thriving environments, meet demands for healthier circular products, and preserve and protect our planet’s resources. Sahi is a global thought leader in sustainability and strategy with over 30 years of experience leading the technical, operational, and strategic aspects of sustainability policy for Fortune 500 businesses.</em></p>
<h5><a href="https://facilityexecutive.com/?s=carbon+emissions" target="_blank" rel="noopener">Click here for more information about reducing carbon emissions. </a></h5>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_template_glow-retina essb_1550345521 print-no" id="essb_displayed_bottom_1550345521" data-essb-postid="138173" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="right" data-essb-url="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" data-essb-fullurl="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" data-essb-instance="1550345521"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&t=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&t=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;facebook&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Four%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;counturl=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;related=facilityexec&amp;via=facilityexec&#39;,&#39;twitter&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&amp;url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&#39;,&#39;linkedin&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="https://reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&amp;title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;reddit&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&title=Four+Top+Ways+to+Reduce+Embodied+Carbon+-+Facility+Executive&#39;,&#39;flipboard&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Four%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive&amp;body=Hi%2C%0D%0A%0D%0AI%20thought%20this%20article%20from%20https%3A%2F%2Ffacilityexecutive.com%20might%20be%20interesting%20you%3A%20%0D%0A%0D%0AFour%20Top%20Ways%20to%20Reduce%20Embodied%20Carbon%20-%20Facility%20Executive%3A%20%20This%20is%20the%20link%3A%20https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on Email" onclick="essb.tracking_only('', 'mail', '1550345521', true);" target="_self" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="https://www.printfriendly.com/print/?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F" title="Share on Print" onclick="essb.window(&#39;http://www.printfriendly.com/print/?url=https%3A%2F%2Ffacilityexecutive.com%2F2022%2F09%2Fif-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions%2F&#39;,&#39;print_friendly&#39;,&#39;1550345521&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1550345521&#39;,&#39;https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<footer>
<div class="top20 td-post-source-tags">
<hr>
<ul class="td-tags td-post-small-box clearfix"><li><span>CATEGORIES</span></li><li><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li><li><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li><li><a href="https://facilityexecutive.com/featured/">Featured</a></li><li><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li><li><a href="https://facilityexecutive.com/topics/">Topics</a></li></ul>
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://facilityexecutive.com/tag/armstrong-world-industries/">Armstrong World Industries</a></li><li><a href="https://facilityexecutive.com/tag/built-environment/">built environment</a></li><li><a href="https://facilityexecutive.com/tag/carbon-emissions/">carbon emissions</a></li><li><a href="https://facilityexecutive.com/tag/carbon-leadership-forum/">Carbon Leadership Forum</a></li><li><a href="https://facilityexecutive.com/tag/construction-materials/">construction materials</a></li><li><a href="https://facilityexecutive.com/tag/embodied-carbon/">embodied carbon</a></li><li><a href="https://facilityexecutive.com/tag/embodied-carbon-calculator-for-construction/">Embodied Carbon Calculator for Construction</a></li><li><a href="https://facilityexecutive.com/tag/environmental-product-declarations/">Environmental Product Declarations</a></li><li><a href="https://facilityexecutive.com/tag/life-cycle-assessment-3/">Life cycle assessment</a></li><li><a href="https://facilityexecutive.com/tag/manufacturing-process-byproducts/">manufacturing process byproducts</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/">The Urgent Need To Address Water Waste In Commercial Buildings</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://facilityexecutive.com/author/facility-executive/">Facility Executive</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Facility Executive"></span><meta itemprop="datePublished" content="2022-09-21T10:14:54+00:00"><meta itemprop="dateModified" content="2022-09-21T10:15:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png"></span><meta itemprop="name" content="Facility Executive"></span><meta itemprop="headline " content="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://facilityexecutive.com/wp-content/uploads/2022/09/Armstrong_Embodied-Carbon-image-e1663768813909.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="330"></span> </footer>
</article> 

<div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});
</script>
</div>
<script>var block_td_uid_104_632b1cb0e137b = new tdBlock();
block_td_uid_104_632b1cb0e137b.id = "td_uid_104_632b1cb0e137b";
block_td_uid_104_632b1cb0e137b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_104_632b1cb0e137b_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":138173,"live_filter_cur_post_author":"1783"}';
block_td_uid_104_632b1cb0e137b.td_column_number = "3";
block_td_uid_104_632b1cb0e137b.block_type = "td_block_related_posts";
block_td_uid_104_632b1cb0e137b.post_count = "3";
block_td_uid_104_632b1cb0e137b.found_posts = "44";
block_td_uid_104_632b1cb0e137b.header_color = "";
block_td_uid_104_632b1cb0e137b.ajax_pagination_infinite_stop = "";
block_td_uid_104_632b1cb0e137b.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_104_632b1cb0e137b);
</script><div class="td_block_wrap td_block_related_posts td_uid_104_632b1cb0e137b_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_104_632b1cb0e137b"><h4 class="td-related-title"><a id="td_uid_105_632b1cb0e1fcd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_104_632b1cb0e137b" href="#">RELATED ARTICLES</a><a id="td_uid_106_632b1cb0e1fd0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_104_632b1cb0e137b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_104_632b1cb0e137b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-218x150.jpg" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings"/></noscript></a></div> <a href="https://facilityexecutive.com/topics/construction-and-retrofits/" class="td-post-category">Construction &amp; Retrofits</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/awi-irving-consumer-products-form-sustainability-partnership/" rel="bookmark" title="AWI, Irving Consumer Products Form Sustainability Partnership"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Armstrong World Industries" title="AWI, Irving Consumer Products Form Sustainability Partnership" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AWI-Macon-Ceiling-Plant-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AWI-Macon-Ceiling-Plant-218x150.jpeg" alt="Armstrong World Industries" title="AWI, Irving Consumer Products Form Sustainability Partnership"/></noscript></a></div> <a href="https://facilityexecutive.com/products-and-services/sustainable-solutions-and-technologies/" class="td-post-category">Sustainable Solutions &amp; Technologies</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/awi-irving-consumer-products-form-sustainability-partnership/" rel="bookmark" title="AWI, Irving Consumer Products Form Sustainability Partnership">AWI, Irving Consumer Products Form Sustainability Partnership</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/07/meijer-invests-in-wind-energy-moves-closer-to-carbon-emission-goals/" rel="bookmark" title="Meijer Invests In Wind Energy, Moves Closer To Carbon Emission Goals"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Meijer wind energy" title="Meijer Invests In Wind Energy, Moves Closer To Carbon Emission Goals" data-src="https://facilityexecutive.com/wp-content/uploads/2022/07/Meijer_Wind_Energy-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/07/Meijer_Wind_Energy-218x150.jpeg" alt="Meijer wind energy" title="Meijer Invests In Wind Energy, Moves Closer To Carbon Emission Goals"/></noscript></a></div> <a href="https://facilityexecutive.com/topics/environment/" class="td-post-category">Environment</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/07/meijer-invests-in-wind-energy-moves-closer-to-carbon-emission-goals/" rel="bookmark" title="Meijer Invests In Wind Energy, Moves Closer To Carbon Emission Goals">Meijer Invests In Wind Energy, Moves Closer To Carbon Emission Goals</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_104_632b1cb0e137b" data-td_block_id="td_uid_104_632b1cb0e137b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_104_632b1cb0e137b" data-td_block_id="td_uid_104_632b1cb0e137b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://facilityexecutive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<p class="comment-form-input-wrap">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar ">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });
</script>
</div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_107_632b1cb0e2c2e = new tdBlock();
block_td_uid_107_632b1cb0e2c2e.id = "td_uid_107_632b1cb0e2c2e";
block_td_uid_107_632b1cb0e2c2e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"Webinars","custom_url":"https:\/\/facilityexecutive.com\/education\/webinars\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_107_632b1cb0e2c2e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_107_632b1cb0e2c2e.td_column_number = "1";
block_td_uid_107_632b1cb0e2c2e.block_type = "td_block_11";
block_td_uid_107_632b1cb0e2c2e.post_count = "3";
block_td_uid_107_632b1cb0e2c2e.found_posts = "121";
block_td_uid_107_632b1cb0e2c2e.header_color = "#";
block_td_uid_107_632b1cb0e2c2e.ajax_pagination_infinite_stop = "";
block_td_uid_107_632b1cb0e2c2e.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_107_632b1cb0e2c2e);
</script><div class="td_block_wrap td_block_11 td_block_widget td_uid_107_632b1cb0e2c2e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_107_632b1cb0e2c2e"><h4 class="block-title"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></h4><div id=td_uid_107_632b1cb0e2c2e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/get-more-from-your-facility-condition-assessments-data-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="FCA Data" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-AkitaBox-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-AkitaBox-Feature-218x150.jpg" alt="FCA Data" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/get-more-from-your-facility-condition-assessments-data-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar">Join Us For Our Free &#8220;How To Get More From Your FCA Data&#8221; Webinar</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/education/webinars/" class="td-post-category">Webinars</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T13:41:28+00:00">September 15, 2022</time></span> </div>
<div class="td-excerpt">
Join us for a dynamic discussion on what the next evolution of facility condition assessments (FCAs) means for facility leaders. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/achieving-operational-efficiency-in-an-economic-downturn-webinar/" rel="bookmark" title="Did You Miss Our &#8220;Achieving Operational Efficiency In An Economic Downturn&#8221; Webinar?"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="Operational Efficiency" title="Did You Miss Our &#8220;Achieving Operational Efficiency In An Economic Downturn&#8221; Webinar?" data-src="https://facilityexecutive.com/wp-content/uploads/2022/08/WEBINAR-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/08/WEBINAR-1-218x150.jpg" alt="Operational Efficiency" title="Did You Miss Our &#8220;Achieving Operational Efficiency In An Economic Downturn&#8221; Webinar?"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/achieving-operational-efficiency-in-an-economic-downturn-webinar/" rel="bookmark" title="Did You Miss Our &#8220;Achieving Operational Efficiency In An Economic Downturn&#8221; Webinar?">Did You Miss Our &#8220;Achieving Operational Efficiency In An Economic Downturn&#8221; Webinar?</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/education/webinars/" class="td-post-category">Webinars</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T14:01:16+00:00">September 14, 2022</time></span> </div>
<div class="td-excerpt">
View our round-table discussion and learn how can facility managers can achieve operational efficiency when managing complex buildings. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/office-building-of-the-future-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;The Office Building Of The Future&#8221; Webinar"><img width="218" height="150" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;218&#039;%20height=&#039;150&#039;%20viewBox=&#039;0%200%20218%20150&#039;%3E%3C/svg%3E" alt="The Office Building Of The Future" title="Join Us For Our Free &#8220;The Office Building Of The Future&#8221; Webinar" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-Honeywell-Feature-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/FE2022-Honeywell-Feature-218x150.jpg" alt="The Office Building Of The Future" title="Join Us For Our Free &#8220;The Office Building Of The Future&#8221; Webinar"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/office-building-of-the-future-webinar/" rel="bookmark" title="Join Us For Our Free &#8220;The Office Building Of The Future&#8221; Webinar">Join Us For Our Free &#8220;The Office Building Of The Future&#8221; Webinar</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/education/webinars/" class="td-post-category">Webinars</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T11:51:12+00:00">September 7, 2022</time></span> </div>
<div class="td-excerpt">
Register for this free webinar and learn successful strategies to bring employees back to the office, what the office building of the future looks like, and more. </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_107_632b1cb0e2c2e" data-td_block_id="td_uid_107_632b1cb0e2c2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_107_632b1cb0e2c2e" data-td_block_id="td_uid_107_632b1cb0e2c2e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facility Executive Tweets Sponsored By:</span></div> <div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;">

<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'); 
});
</script>
</div>
<div class="twitScript">
<a class="twitter-timeline" data-lang="en" data-dnt="true" data-tweet-limit="1" data-width="300" data-height="300" href="https://twitter.com/facilityexec?ref_src=twsrc%5Etfw">Tweets by facilityexec</a> <script async charset="utf-8" data-pmdelayedscript="https://platform.twitter.com/widgets.js" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
</div>

</div></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_108_632b1cb0e3957_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center wpb_animate_when_almost_visible wpb_appear connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure"><a class="vc_single_image-wrapper vc_box_border_grey" href="https://www.linkedin.com/company/facility-executive-magazine/" target="_blank" rel="noopener"><img class="vc_single_image-img attachment-full alignnone perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" alt="connect-with-linkedin" width="246" height="46" data-src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" /><noscript><img class="vc_single_image-img attachment-full alignnone" src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" alt="connect-with-linkedin" width="246" height="46" /></noscript></a></figure>
</div>
</div>
</aside><script>var block_td_uid_109_632b1cb0e3bea = new tdBlock();
block_td_uid_109_632b1cb0e3bea.id = "td_uid_109_632b1cb0e3bea";
block_td_uid_109_632b1cb0e3bea.atts = '{"limit":"1","sort":"random_posts","post_ids":"137795, 135619, 126535, 137302, 136464","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5089","category_ids":"","custom_title":"Facility Executive Featured Video","custom_url":"https:\/\/facilityexecutive.com\/products-and-services\/featured-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_109_632b1cb0e3bea_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_109_632b1cb0e3bea.td_column_number = "1";
block_td_uid_109_632b1cb0e3bea.block_type = "td_block_4";
block_td_uid_109_632b1cb0e3bea.post_count = "1";
block_td_uid_109_632b1cb0e3bea.found_posts = "5";
block_td_uid_109_632b1cb0e3bea.header_color = "#";
block_td_uid_109_632b1cb0e3bea.ajax_pagination_infinite_stop = "";
block_td_uid_109_632b1cb0e3bea.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_109_632b1cb0e3bea);
</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_109_632b1cb0e3bea_rand td-pb-border-top" data-td-block-uid="td_uid_109_632b1cb0e3bea"><h4 class="block-title"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Facility Executive Featured Video</a></h4><div id=td_uid_109_632b1cb0e3bea class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/video-honeywell-building-occupant-tenant-experience-solutions/" rel="bookmark" title="[VIDEO] Honeywell Occupant/Tenant Experience Solutions"><img width="324" height="160" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;324&#039;%20height=&#039;160&#039;%20viewBox=&#039;0%200%20324%20160&#039;%3E%3C/svg%3E" alt title="[VIDEO] Honeywell Occupant/Tenant Experience Solutions" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/maxresdefault-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/maxresdefault-324x160.jpg" alt="" title="[VIDEO] Honeywell Occupant/Tenant Experience Solutions"/></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;40&#039;%20height=&#039;40&#039;%20viewBox=&#039;0%200%2040%2040&#039;%3E%3C/svg%3E" alt="video" data-src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://facilityexecutive.com/topics/technology/" class="td-post-category">Technology</a> </div>
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/video-honeywell-building-occupant-tenant-experience-solutions/" rel="bookmark" title="[VIDEO] Honeywell Occupant/Tenant Experience Solutions">[VIDEO] Honeywell Occupant/Tenant Experience Solutions</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T14:00:18+00:00">September 1, 2022</time></span> </div>
<div class="td-excerpt">
Take your buildings into the future with end-to-end open solutions that empower occupants, inspire confidence and help you create positive business outcomes. </div>
</div>
</div> </div></div> <aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});
</script>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">FacilityBlog</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"></p>
<div class="vc_tta-panel vc_active" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><br />
<script>var block_td_uid_110_632b1cb0e4b6c = new tdBlock();
block_td_uid_110_632b1cb0e4b6c.id = "td_uid_110_632b1cb0e4b6c";
block_td_uid_110_632b1cb0e4b6c.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10648","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_110_632b1cb0e4b6c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_110_632b1cb0e4b6c.td_column_number = "1";
block_td_uid_110_632b1cb0e4b6c.block_type = "td_block_9";
block_td_uid_110_632b1cb0e4b6c.post_count = "3";
block_td_uid_110_632b1cb0e4b6c.found_posts = "13";
block_td_uid_110_632b1cb0e4b6c.header_color = "";
block_td_uid_110_632b1cb0e4b6c.ajax_pagination_infinite_stop = "";
block_td_uid_110_632b1cb0e4b6c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_110_632b1cb0e4b6c);
</script><div class="td_block_wrap td_block_9 td_uid_110_632b1cb0e4b6c_rand td-pb-border-top" data-td-block-uid="td_uid_110_632b1cb0e4b6c"><div id=td_uid_110_632b1cb0e4b6c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/issa-receives-osha-grant-for-workplace-safety-and-health-training/" rel="bookmark" title="ISSA Receives OSHA Grant For Workplace Safety and Health Training">ISSA Receives OSHA Grant For Workplace Safety and Health Training</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/press-releases/" class="td-post-category">Press Releases</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-15T14:02:39+00:00">September 15, 2022</time></span> </div>
<div class="td-excerpt">
The cleaning industry trade association was awarded a grant for workplace safety and health training on infectious diseases. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/4-supportive-design-strategies-to-improve-mental-health-in-the-workplace/" rel="bookmark" title="4 Supportive Design Strategies To Improve Mental Health In The Workplace">4 Supportive Design Strategies To Improve Mental Health In The Workplace</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/facility-management/" class="td-post-category">Facility Management</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T14:00:18+00:00">September 16, 2022</time></span> </div>
<div class="td-excerpt">
In honor of Suicide Awareness Month, see supportive design tactics that go hand-in hand with improved mental health. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/construction-and-retrofits/" class="td-post-category">Construction &amp; Retrofits</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T14:43:31+00:00">September 20, 2022</time></span> </div>
<div class="td-excerpt">
New Buildings Institute's Existing Building Decarbonization Code is a guide to reducing carbon emissions, as well as meeting climate action, public health, and equity goals. </div>
</div>
</div>
</div> </div></div> <br />
</div></div>
<div class="vc_tta-panel vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">FacilityBlog</span></a></h4></div><div class="vc_tta-panel-body"><br />
<script>var block_td_uid_111_632b1cb0e753a = new tdBlock();
block_td_uid_111_632b1cb0e753a.id = "td_uid_111_632b1cb0e753a";
block_td_uid_111_632b1cb0e753a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_111_632b1cb0e753a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_111_632b1cb0e753a.td_column_number = "1";
block_td_uid_111_632b1cb0e753a.block_type = "td_block_9";
block_td_uid_111_632b1cb0e753a.post_count = "3";
block_td_uid_111_632b1cb0e753a.found_posts = "12148";
block_td_uid_111_632b1cb0e753a.header_color = "";
block_td_uid_111_632b1cb0e753a.ajax_pagination_infinite_stop = "";
block_td_uid_111_632b1cb0e753a.max_num_pages = "4050";
tdBlocksArray.push(block_td_uid_111_632b1cb0e753a);
</script><div class="td_block_wrap td_block_9 td_uid_111_632b1cb0e753a_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_111_632b1cb0e753a"><div id=td_uid_111_632b1cb0e753a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/if-your-walls-could-talk-theyd-share-solutions-for-reducing-carbon-emissions/" rel="bookmark" title="If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions">If Your Walls Could Talk—They’d Share Solutions For Reducing Carbon Emissions</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/environment/" class="td-post-category">Environment</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-21T10:14:54+00:00">September 21, 2022</time></span> </div>
<div class="td-excerpt">
In honor of Zero Emissions Day, see four ways the built environment can reduce its embodied carbon output. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/" rel="bookmark" title="The Urgent Need To Address Water Waste In Commercial Buildings">The Urgent Need To Address Water Waste In Commercial Buildings</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/" class="td-post-category">Building Envelope &amp; Exteriors</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T14:47:51+00:00">September 20, 2022</time></span> </div>
<div class="td-excerpt">
Facility executives could be wasting a precious resource and funds by not having a water action plan in place, especially during droughts. </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3>
<div class="td-module-meta-info">
<a href="https://facilityexecutive.com/topics/construction-and-retrofits/" class="td-post-category">Construction &amp; Retrofits</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T14:43:31+00:00">September 20, 2022</time></span> </div>
<div class="td-excerpt">
New Buildings Institute's Existing Building Decarbonization Code is a guide to reducing carbon emissions, as well as meeting climate action, public health, and equity goals. </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_111_632b1cb0e753a" data-td_block_id="td_uid_111_632b1cb0e753a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_111_632b1cb0e753a" data-td_block_id="td_uid_111_632b1cb0e753a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <br />
</div></div>
<p><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><br />
<div class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget rss-widget-feed" href="https://businessfacilities.com/feed/"><img class="rss-widget-icon perfmatters-lazy" style="border:0" width="14" height="14" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;14&#039;%20height=&#039;14&#039;%20viewBox=&#039;0%200%2014%2014&#039;%3E%3C/svg%3E" alt="RSS" data-src="https://facilityexecutive.com/wp-includes/images/rss.png" /><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></noscript></a> <a class="rsswidget rss-widget-title" href="">Unknown Feed</a></h2></div></div></div></div></div></div></div></div>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget">
<div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'); 
});
</script>
</div></div>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top "><script>setTimeout(function(){var t=document.createElement("script");t.setAttribute("src","https://groupcmedia.dragonforms.com/getEmbeddedClientScript.do?embeddedsite=TFM_NLResponsive"),t.setAttribute("type","text/javascript"),document.body.appendChild(t)},5);</script><div id="container-TFM_NLResponsive"><iframe id="TFM_NLResponsive" src="https://groupcmedia.dragonforms.com/TFM_NLResponsive?dragoniframe=true"></iframe></div>
<br>
<hr>
<br>

<div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;">
<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });
	</script>
</div>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
<aside class="widget widget_text"><div class="block-title"><span>About Us</span></div> <div class="textwidget"><p>
Facility Executive is your one-stop source for information on quality operation, design and maintenance of facilities. Facility Executive offers a shared community of facility management experts who explore and analyze issues that affect your facility and its environment.
</p>
<p>
Facility Executive is a specialized trade publication written and edited for corporate facility executives in all industry and service sectors whose responsibilities include purchasing, planning and approving products, services and materials for facility operations.
</p>
<div style="width: 100%; text-align: center;">
<h4 class="centered">Published by:</h4>
<div class="max">
<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
<img width="280" height="96" class="max-width perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;280&#039;%20height=&#039;96&#039;%20viewBox=&#039;0%200%20280%2096&#039;%3E%3C/svg%3E" alt="Group C Media, Inc. logo. " data-src="https://facilityexecutive.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /><noscript><img width="280" height="96" class="max-width" src="https://facilityexecutive.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" alt="Group C Media, Inc. logo. " /></noscript>
</a>
</div>
</div>
<hr>

<div class="top-row">
<div class="about-page-logo">
<a href="https://businessfacilities.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Magazine logo. " class="perfmatters-lazy" data-src="https://facilityexecutive.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://facilityexecutive.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" alt="Business Facilities Magazine logo. " /></noscript>
</a>
</div>

<div class="about-page-logo">
<a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Business Facilities Live Exchange Event logo. " class="perfmatters-lazy" data-src="https://facilityexecutive.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://facilityexecutive.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" alt="Business Facilities Live Exchange Event logo. " /></noscript>
</a>
</div>

<div class="about-page-logo">
<a href="https://facilityexecutive.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Facility Executive Magazine logo. " class="perfmatters-lazy" data-src="https://facilityexecutive.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://facilityexecutive.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" alt="Facility Executive Magazine logo. "/></noscript>
</a>
</div>
</div> 
<div class="bottom-row">

<div class="about-page-logo">
<a href="https://www.turfmagazine.com" target="_blank" rel="noopener">
<img width="150" height="47" style="width:280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;150&#039;%20height=&#039;47&#039;%20viewBox=&#039;0%200%20150%2047&#039;%3E%3C/svg%3E" alt="Turf Magazine logo. " class="perfmatters-lazy" data-src="https://facilityexecutive.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /><noscript><img width="150" height="47" style="width:280px; height: auto;" src="https://facilityexecutive.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" alt="Turf Magazine logo. "/></noscript>
</a>
</div>
</div> </div>
</aside><aside class="widget widget_text"> <div class="textwidget"><div style="text-align: center;">
<hr />
<h4>Editorial and Advertising Offices</h4>
<p>The Galleria, 2 Bridge Avenue, Suite 231<br />
Red Bank, NJ 07701<br />
Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p>
</div>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div> <div class="textwidget"><h3>Join 25,000+ Subscribers &amp; Get the latest from Facility Executive!</h3>
<div align="center"><a href="https://facilityexecutive.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(212, 27, 41); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 20px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div>
</div>
</aside><aside class="widget widget_text"> <div class="textwidget"><hr>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_112_632b1cb10a248_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"> <div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation">
<figure class="wpb_wrapper vc_figure">
<a href="https://www.linkedin.com/company/facility-executive-magazine/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;246&#039;%20height=&#039;46&#039;%20viewBox=&#039;0%200%20246%2046&#039;%3E%3C/svg%3E" class="vc_single_image-img attachment-full perfmatters-lazy" alt="connect-with-linkedin" height="46" width="246" data-src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" /><noscript><img src="//facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript></a>
</figure>
</div></div>
</aside><aside class="widget widget_text"> <div class="textwidget"></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-69361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69361"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li>
<li id="menu-item-80578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80578"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li>
<li id="menu-item-69359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69359"><a href="https://facilityexecutive.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-69360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69360"><a href="https://facilityexecutive.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-69701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69701"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li>
<li id="menu-item-69703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69703"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Magazine Subscription</a></li>
<li id="menu-item-84870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84870"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li>
<li id="menu-item-70251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70251"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106351"><a target="_blank" rel="noopener" href="https://feeds.feedburner.com/FacilityExecutiveMagazine">RSS</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; FacilityExecutive.com </div>
</div>
</div>
</div>
</div>
<div class="adFooter"></div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/" rel="bookmark" title="The Urgent Need To Address Water Waste In Commercial Buildings"><img width="100" height="70" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;100&#039;%20height=&#039;70&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" alt="water conservation" title="The Urgent Need To Address Water Waste In Commercial Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_249167281-e1663697095563-100x70.jpeg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_249167281-e1663697095563-100x70.jpeg" alt="water conservation" title="The Urgent Need To Address Water Waste In Commercial Buildings"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/the-urgent-need-to-address-water-waste-in-commercial-buildings/" rel="bookmark" title="The Urgent Need To Address Water Waste In Commercial Buildings">The Urgent Need To Address Water Waste In Commercial Buildings</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T14:47:51+00:00">September 20, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings"><img width="100" height="70" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;100&#039;%20height=&#039;70&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/ExistingBldgs-100x70.jpg" alt="Existing Building Decarbonization" title="NBI Releases Decarbonization Code For Existing Buildings"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/nbi-releases-decarbonization-code-for-existing-buildings/" rel="bookmark" title="NBI Releases Decarbonization Code For Existing Buildings">NBI Releases Decarbonization Code For Existing Buildings</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T14:43:31+00:00">September 20, 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements"><img width="100" height="70" class="entry-thumb perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20width=&#039;100&#039;%20height=&#039;70&#039;%20viewBox=&#039;0%200%20100%2070&#039;%3E%3C/svg%3E" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements" data-src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-100x70.jpg" /><noscript><img width="100" height="70" class="entry-thumb" src="https://facilityexecutive.com/wp-content/uploads/2022/09/AdobeStock_361751416-100x70.jpg" alt="data center industry" title="Data Centers Brace For Expanding Sustainability Requirements"/></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2022/09/data-centers-brace-for-expanding-sustainability-requirements/" rel="bookmark" title="Data Centers Brace For Expanding Sustainability Requirements">Data Centers Brace For Expanding Sustainability Requirements</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-20T12:02:07+00:00">September 20, 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<link rel='stylesheet' id='vc_tta_style-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.9.0" type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.9.0" type='text/css' media='all' />
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js' defer></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js' defer></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js' defer></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php","essb3_nonce":"163ad7e0de","essb3_plugin_url":"https:\/\/facilityexecutive.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/facilityexecutive.com\/","post_id":"138173"};
</script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1' id='td-site-js' defer></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js' defer></script>
<script type='text/javascript' id='perfmatters-lazy-load-js-before'>
window.lazyLoadOptions={elements_selector:"img[data-src],.perfmatters-lazy,.perfmatters-lazy-css-bg",thresholds:"0px 0px",class_loading:"pmloading",class_loaded:"pmloaded",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("pmloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener("LazyLoad::Initialized",function(e){var lazyLoadInstance=e.detail.instance;});
</script>
<script type='text/javascript' async src='https://facilityexecutive.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.9.9' id='perfmatters-lazy-load-js'></script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/gC-jQ-scripts.js?ver=1.2.2' id='theme_js-js' defer></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"Newspaper"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js' defer></script>
<script type="text/javascript" id="vc_accordion_script-js" data-pmdelayedscript="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="vc_tta_autoplay_script-js" data-pmdelayedscript="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>
<script type="text/javascript" id="vc_tabs_script-js" data-pmdelayedscript="https://facilityexecutive.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=6.9.0" data-cfasync="false" data-no-optimize="1" data-no-defer="1" data-no-minify="1"></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[138173]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://facilityexecutive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<link rel="stylesheet" id="essb-social-followers-counter" data-pmdelayedstyle="https://facilityexecutive.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all" /><script type="text/javascript"></script>

<div id='div-gpt-ad-FE-Adhesion' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Adhesion'); });
</script>
</div>


<div class="ad320x50 mobile adhesion">
<div id='div-gpt-ad-FE-Mobile-Footer-Adhesion' style='height:1px; width:1px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Mobile-Footer-Adhesion'); });
        </script>
</div>
</div>
<script type="text/javascript" id="perfmatters-delayed-styles-js">!function(){const e=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];function t(){document.querySelectorAll("link[data-pmdelayedstyle]").forEach(function(e){e.setAttribute("href",e.getAttribute("data-pmdelayedstyle"))}),e.forEach(function(e){window.removeEventListener(e,t,{passive:!0})})}e.forEach(function(e){window.addEventListener(e,t,{passive:!0})})}();</script><script type="text/javascript" id="perfmatters-delayed-scripts-js">const perfmattersDelayTimer = setTimeout(pmLoadDelayedScripts,10*1000);const perfmattersUserInteractions=["keydown","mousemove","wheel","touchmove","touchstart","touchend"];perfmattersUserInteractions.forEach(function(event){window.addEventListener(event,pmTriggerDelayedScripts,{passive:!0})});function pmTriggerDelayedScripts(){pmLoadDelayedScripts();clearTimeout(perfmattersDelayTimer);perfmattersUserInteractions.forEach(function(event){window.removeEventListener(event, pmTriggerDelayedScripts,{passive:!0});});}function pmLoadDelayedScripts(){document.querySelectorAll("script[data-pmdelayedscript]").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-pmdelayedscript"));});}</script><script>(function(){var js = "window['__CF$cv$params']={r:'74e49cbd7df95a15',m:'Tv3ICwWJXN7D3543udxdXm6.123VcnginzQk4sUK4zU-1663782303-0-AT4jcZa3A55AuwHIPOp2yzz4USQu7V72Xoe+mJXoowNkHVVvfqNUJLx2kzaIWVOI55lmhro3u0WGrAo//JxdftdC/sWxUWb/iMba7vPUEikKaiLQSlID7MZtlq9ToLA0fjHS9/U3fnrn3OIOI9CzuzVZzwwBaj0Us9PaBniFpK3ogAKcW4LtWdzcb9G3IBRSPTZWZDJ0GSMqXKkXjN7u6eQk4Gex7MtWIA+Z3R2t/fho',s:[0x52bfc4612a,0x8f89e4d181],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74e49cbd7df95a15","token":"2ed3bbcf67f049c9930237fa81532d7e","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>