<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link media="all" href="https://cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_996bc72f68380330dd154ad52a3baefe.css" rel="stylesheet" /><link media="screen" href="https://cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/css/autoptimize_eef02d3f63d2773474aec7cf8ae2deea.css" rel="stylesheet" /><title>Honeywell, SAP Launch Connected Buildings Solutions</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="p:domain_verify" content="8df03ca00d39b8378cb0b78c67c686b9" /><meta name="yandex-verification" content="b86143433a6547c0" /><meta name="msvalidate.01" content="B06A58B4B0F21F4B79DF00C7DFBA24B9" /><meta name="specificfeeds-verification-code" content="ltkxwf19gs06dNujzMav" /><meta name="twitter:widgets:csp" content="on" /><meta property="fb:pages" content="49042616154" /><link rel="pingback" href="https://facilityexecutive.com/xmlrpc.php" /><link rel="preload" as="font" href="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?8" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://facilityexecutive.com/wp-content/themes/Newspaper/images/icons/newspaper.woff" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://facilityexecutive.com/shared-media/fonts/gnuolane/gnuolane-webfont.woff" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://facilityexecutive.com/shared-media/fonts/fairplex-narrow/book/fairplex-narrow-book-webfont.woff" type="font/woff2" crossorigin="anonymous"><link rel="preload" as="font" href="https://facilityexecutive.com/shared-media/fonts/fairplex-narrow/bold/fairplexnarrowbold-webfont.woff" type="font/woff2" crossorigin="anonymous"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2TD7LX');</script> <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1.jpg" /><meta name="author" content="Mary Ellen McCandless"><link rel="icon" type="image/png" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-120x120-1.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-152x152-2.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-114x114-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.facilityexecutive.com/wp-content/uploads/2016/09/apple-icon-144x144-1.png" /><link href="https://facilityexecutive.com" rel="dns-prefetch"><link href="https://cdn.facilityexecutive.com" rel="dns-prefetch"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://cdn.facilityexecutive.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://olytics.omeda.com" rel="preconnect"><link href="https://platform.twitter.com" rel="preconnect"><link href="https://seal.starfieldtech.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><link href="https://adservice.google.com" rel="preconnect"><link href="https://7247264402170d144183b7be927701b9.safeframe.googlesyndication.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://oqs.omeda.com" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://syndication.twitter.com" rel="preconnect"><link href="https://facilityexecutive.com" rel="preconnect"><meta name="description" content="Facility managers can use actionable insights from Honeywell Forge Real Estate Operations to optimize building performance across multiple dimensions." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Honeywell, SAP Launch Connected Buildings Solutions" /><meta property="og:description" content="Facility managers can use actionable insights from Honeywell Forge Real Estate Operations to optimize building performance across multiple dimensions." /><meta property="og:url" content="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" /><meta property="og:site_name" content="Facility Executive - Creating Intelligent Buildings" /><meta property="article:publisher" content="https://www.facebook.com/facilityexecutive" /><meta property="article:author" content="https://www.facebook.com/facilityexecutive" /><meta property="article:published_time" content="2021-05-19T16:40:37+00:00" /><meta property="og:image" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/facilityexec" /><meta name="twitter:site" content="@facilityexec" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="original-source" content="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.facilityexecutive.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.3.8' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.3.8' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=5.3.8' type='text/css' media='all' /> <script type='text/javascript' src='https://facilityexecutive.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://facilityexecutive.com/wp-json/' /><link rel='shortlink' href='https://facilityexecutive.com/?p=126699' /><link rel="alternate" type="application/json+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F" /><link rel="alternate" type="text/xml+oembed" href="https://facilityexecutive.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://facilityexecutive.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '126699';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Honeywell%2C+SAP+Launch+Connected+Buildings+Solutions';
	window._wp_rp_post_tags = ['facility+management', 'maintenance', 'sap', 'data', 'information+technology', 'real+estate+performance', 'honeywell', 'operational+technology', 'technology', 'facilities-management', 'it', 'saas', 'analytics', 'honeywell+forge+real+estate+op', 'ot', 'safety', 'hvac', 'technology', 'energy+management+%26amp%3B+lighti', 'security', 'new+service+spotlights', 'facility+management', 'service+news', 'building+automation', 'estat', 'manag', 'forg', 'sap', 'saa', 'sensor', 'softwar', 'data', 'analyt', 'honeywel', 'real', 'wade', 'busi', 'technolog', 'build'];
	window._wp_rp_promoted_content = true;</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/amp/" /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="https:\/\/facilityexecutive.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#eb1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="m\/j\/Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";</script> <style>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</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>var dfp_adDisplay_js = "/11506265/Test/";</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>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</script> <link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" /> <script type="text/javascript">// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"f9de0b4e493140a4a418cae729c12b6a"});</script> <script>olytics.fire( 

    { 

    behaviorId: '3893D1345578A0C', 

    category: "Building Automation, Energy Management &amp; Lighting, Facility Management, HVAC, New Service Spotlights, Safety, Security, Service News, Technology", 

    tag: "analytics, data, Facilities-Management, Facility Management, Honeywell, Honeywell Forge Real Estate Operations, information technology, IT, Maintenance, operational technology, OT, Real Estate Performance, SaaS, SAP, Technology" 

  } 

);</script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-126699 single-format-standard honeywell-sap-launch-connected-buildings-solutions td-magazine fe-mag-1 single_template_5 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2TD7LX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header><div class="hentry hide"><h3 class="fl-title" style="margin-top: 20px;">Honeywell, SAP Launch Connected Buildings Solutions</h3><h3 class="fl-subtitle">Cloud-based SaaS offering provides customers with greater visibility on how their buildings are performing by bridging SAP’s IT data with Honeywell’s OT data.</h3><div class="col-sm-12"><div class="hide"> <span class="authorName tfmAuthor vcard author author_name post-author"><span class="fn" rel="author">Mary Ellen McCandless</span></span> <br> <span class=""><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark">https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/</a></span> <br> <span class="entry-summary">Cloud-based SaaS offering provides customers with greater visibility on how their buildings are performing by bridging SAP’s IT data with Honeywell’s OT data.</span> <br> <span class="date updated published"><time class="value">12:40 pm</time></span></div></div></div></header><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-80773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-80773"><a href="/">Home</a></li><li id="menu-item-80774" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-80774"><a href="/blog/">Blog</a></li><li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/environment/">Environment</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/hvac/">HVAC</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/interiors/">Interiors</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/lawnsite-network/">LawnSite Network</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/safety/">Safety</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/security/">Security</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/topics/technology/">Technology</a></li></ul></li><li id="menu-item-80777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li></ul></li><li id="menu-item-80778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/awards/">Awards</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/">Columnists</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></li><li id="menu-item-81508" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li id="menu-item-80779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80779"><a href="https://facilityexecutive.com/education/">Education<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/podcasts/">Podcasts</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/professional-development/">Professional Development</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/videos/">Videos</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></li></ul></li><li id="menu-item-80885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &amp; Services<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></li><li id="menu-item-95388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li><li id="menu-item-95392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li><li id="menu-item-95390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li><li id="menu-item-95391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li></ul></li><li id="menu-item-80781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a></li><li class="menu-item-0"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></li></ul></li><li id="menu-item-80782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80782"><a href="#">Tools &amp; Resources<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-84871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li><li id="menu-item-81812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li><li id="menu-item-83715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &amp; Services</a></li><li id="menu-item-81509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li></ul></li><li id="menu-item-80783" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80783"><a href="#">Subscriptions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-80784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li><li id="menu-item-80785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li></ul></li><li id="menu-item-80786" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80786"><a href="#">Advertise With Us<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-80792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li><li id="menu-item-80789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li></ul></li><li id="menu-item-80793" class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://facilityexecutive.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="ad-wallpaper" style="padding:0;margin:0;"><div class="adHeader"></div><div id="td-outer-wrap" style="z-index: 20px !important;"><div id="default_website_wallpaper" style=""><div id="default_website_wallpaper_ad_container"></div></div><div id='div-gpt-ad-clickable_wall_paper_site_skin' style="position: relative; padding: 0px; position: fixed; top: 0px; left: 50%; width: 1770px; height: 1180px; margin: 0px 0px 0px -884px; display:block !important;"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-clickable_wall_paper_site_skin');
});</script> </div><div id='div-gpt-ad-FE-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Adhesion'); });</script> </div><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> 05/19/2021</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-126693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-126693"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Magazine Info</a><ul class="sub-menu"><li id="menu-item-40960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40960"><a href="https://facilityexecutive.com/about-the-magazine/">About Us</a></li><li id="menu-item-52183" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52183"><a href="https://facilityexecutive.com/press-releases/">Press Releases</a></li><li id="menu-item-102272" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102272"><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?m=5083&#038;l=1&#038;view=issuelistBrowser">Digital Back Issues</a></li><li id="menu-item-39968" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39968"><a target="_blank" rel="noopener noreferrer" href="https://www.groupc.com">Group C Media</a></li></ul></li><li id="menu-item-80886" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80886"><a href="#">Magazine Info</a></li><li id="menu-item-69362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-69362"><a href="#">Subscribe</a><ul class="sub-menu"><li id="menu-item-69696" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69696"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li><li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69697"><a href="https://groupcmedia.dragonforms.com/tfm_land">Print Magazine</a></li></ul></li><li id="menu-item-80892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80892"><a href="#">Advertise</a><ul class="sub-menu"><li id="menu-item-80791" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80791"><a href="https://facilityexecutive.com/media-kit/">Media Planner</a></li><li id="menu-item-80575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80575"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li><li id="menu-item-81511" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81511"><a href="https://facilityexecutive.com/get-listed-in-our-featured-products-services/">Get Listed in our Featured Products &#038; Services</a></li><li id="menu-item-75356" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75356"><a href="https://facilityexecutive.com/advertise">Online Ad Specs</a></li><li id="menu-item-81090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81090"><a href="https://facilityexecutive.com/job-board/">Facility Executive/Facility Management Job Board</a></li><li id="menu-item-84869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84869"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li><li id="menu-item-58273" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58273"><a target="_blank" rel="noopener noreferrer" href="/2016/01/video-the-power-of-bpa-audits/">The Power of BPA Audits</a></li></ul></li><li id="menu-item-80889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80889"><a href="#">Products &#038; Services</a><ul class="sub-menu"><li id="menu-item-124228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-124228"><a href="http://facilityexecutive.hotims.com">Request Product Information</a></li><li id="menu-item-81360" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81360"><a href="/products-and-services/">Featured Products &#038; Services</a></li></ul></li><li id="menu-item-80891" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80891"><a href="https://facilityexecutive.com/education/webinars/">Webinars</a></li><li id="menu-item-23089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23089"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/facilityexecutive" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/FacilityExecutive/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/groups/3686704" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facilityexecutive.com/contact-us/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/facilityexec/news/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/FacilityExecutiveMagazine" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/facilityexec" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/tfmmagazine" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><ul class="td-login-tabs"><li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li></ul><div class="td-login-wrap"><div class="td_display_err"></div><div id="td-login-div" class=""><div class="td-login-panel-title">Welcome! Log into your account</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div></div><div id="td-forgot-pass-div" class="td-display-none"><div class="td-login-panel-title">Recover your password</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass"></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://facilityexecutive.com/"> <img class="" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_640x150_v.1.4.png" /> <span class="td-visual-hidden">Facility Executive &#8211; Creating Intelligent Buildings</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header "><div id='div-gpt-ad-POS1_XL_leaderboard'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-POS1_XL_leaderboard'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://facilityexecutive.com/"> <img class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_280x96_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_140x48_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings." /> </a> <a class="td-header-logo td-sticky-mobile" href="https://facilityexecutive.com/"> <img class="td-retina-data" data-retina="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_544x180_v.1.4.png" src="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png" alt="Facility Executive logo. " title="Creating Intelligent Buildings." /> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-80773"><a href="/">Home</a></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80774"><a href="/blog/">Blog</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80775"><a href="https://facilityexecutive.com/topics/">Topics</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_60a53f9122583 = new tdBlock();
block_td_uid_1_60a53f9122583.id = "td_uid_1_60a53f9122583";
block_td_uid_1_60a53f9122583.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_60a53f9122583_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_60a53f9122583.td_column_number = "3";
block_td_uid_1_60a53f9122583.block_type = "td_block_mega_menu";
block_td_uid_1_60a53f9122583.post_count = "4";
block_td_uid_1_60a53f9122583.found_posts = "10185";
block_td_uid_1_60a53f9122583.header_color = "";
block_td_uid_1_60a53f9122583.ajax_pagination_infinite_stop = "";
block_td_uid_1_60a53f9122583.max_num_pages = "2547";
tdBlocksArray.push(block_td_uid_1_60a53f9122583);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_60a53f9122583_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_60a53f9122583"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_2_60a53f913938f" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="" href="https://facilityexecutive.com/topics/">All</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_3_60a53f91393c3" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="6007" href="https://facilityexecutive.com/topics/building-envelope-and-exteriors/">Building Envelope &amp; Exteriors</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_4_60a53f91393ee" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="41" href="https://facilityexecutive.com/topics/construction-and-retrofits/">Construction &amp; Retrofits</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_5_60a53f9139414" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="44" href="https://facilityexecutive.com/topics/energy-management-and-lighting/">Energy Management &amp; Lighting</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_6_60a53f9139437" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="45" href="https://facilityexecutive.com/topics/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_7_60a53f9139459" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="49" href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_8_60a53f913947a" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="15399" href="https://facilityexecutive.com/topics/hvac/">HVAC</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_9_60a53f91394a7" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="58" href="https://facilityexecutive.com/topics/interiors/">Interiors</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_10_60a53f91394ca" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="16675" href="https://facilityexecutive.com/topics/lawnsite-network/">LawnSite Network</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_11_60a53f91394ed" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="66" href="https://facilityexecutive.com/topics/safety/">Safety</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_12_60a53f913950e" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="67" href="https://facilityexecutive.com/topics/security/">Security</a><a class="mega-menu-sub-cat-td_uid_1_60a53f9122583" id="td_uid_13_60a53f913952f" data-td_block_id="td_uid_1_60a53f9122583" data-td_filter_value="70" href="https://facilityexecutive.com/topics/technology/">Technology</a></div></div><div id=td_uid_1_60a53f9122583 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions">Honeywell, SAP Launch Connected Buildings Solutions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller">Daikin Pathfinder With Free Cooling Chiller</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries">Ottobock To Help Logistics Industry Workers Reduce Back Injuries</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond">10 Predictions For Smart Building Technology In 2021 And Beyond</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60a53f9122583" data-td_block_id="td_uid_1_60a53f9122583"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60a53f9122583" data-td_block_id="td_uid_1_60a53f9122583"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80777"><a href="https://facilityexecutive.com/facilityblog/">FacilityBlog</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_60a53f915dc60 = new tdBlock();
block_td_uid_14_60a53f915dc60.id = "td_uid_14_60a53f915dc60";
block_td_uid_14_60a53f915dc60.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_60a53f915dc60_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_60a53f915dc60.td_column_number = "3";
block_td_uid_14_60a53f915dc60.block_type = "td_block_mega_menu";
block_td_uid_14_60a53f915dc60.post_count = "4";
block_td_uid_14_60a53f915dc60.found_posts = "7170";
block_td_uid_14_60a53f915dc60.header_color = "";
block_td_uid_14_60a53f915dc60.ajax_pagination_infinite_stop = "";
block_td_uid_14_60a53f915dc60.max_num_pages = "1793";
tdBlocksArray.push(block_td_uid_14_60a53f915dc60);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_14_60a53f915dc60_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_14_60a53f915dc60"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_15_60a53f9169353" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/">All</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_16_60a53f9169385" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="43" href="https://facilityexecutive.com/facilityblog/fm-economic-development/">Economic Development</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_17_60a53f91693b0" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="46" href="https://facilityexecutive.com/facilityblog/fm-economic-development/expansions-renovations/">Expansions &amp; Renovations</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_18_60a53f91693e1" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="61" href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/">New Facilities Construction</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_19_60a53f916940f" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="12" href="https://facilityexecutive.com/facilityblog/fm-alert/">FM Alert</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_20_60a53f9169448" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="14" href="https://facilityexecutive.com/facilityblog/friday-funny/">Friday Funny</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_21_60a53f9169487" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="19" href="https://facilityexecutive.com/facilityblog/new-product-flash/">New Product Flash</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_22_60a53f91694c3" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="21" href="https://facilityexecutive.com/facilityblog/new-service-spotlight/">New Service Spotlights</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_23_60a53f91694fd" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="24" href="https://facilityexecutive.com/facilityblog/question-of-the-week/">Question Of The Week</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_24_60a53f916953e" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="30" href="https://facilityexecutive.com/facilityblog/web-exclusives/">Web Exclusives</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_25_60a53f9169579" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9223" href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_26_60a53f91695a1" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_27_60a53f91695cf" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_28_60a53f91695fc" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_29_60a53f9169632" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_30_60a53f916965e" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_14_60a53f915dc60" id="td_uid_31_60a53f91696a1" data-td_block_id="td_uid_14_60a53f915dc60" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_14_60a53f915dc60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions">Honeywell, SAP Launch Connected Buildings Solutions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller">Daikin Pathfinder With Free Cooling Chiller</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries">Ottobock To Help Logistics Industry Workers Reduce Back Injuries</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond">10 Predictions For Smart Building Technology In 2021 And Beyond</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_60a53f915dc60" data-td_block_id="td_uid_14_60a53f915dc60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_60a53f915dc60" data-td_block_id="td_uid_14_60a53f915dc60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-80778"><a href="https://facilityexecutive.com/magazine/">Magazine</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_32_60a53f917a2f4 = new tdBlock();
block_td_uid_32_60a53f917a2f4.id = "td_uid_32_60a53f917a2f4";
block_td_uid_32_60a53f917a2f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_60a53f917a2f4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_60a53f917a2f4.td_column_number = "3";
block_td_uid_32_60a53f917a2f4.block_type = "td_block_mega_menu";
block_td_uid_32_60a53f917a2f4.post_count = "4";
block_td_uid_32_60a53f917a2f4.found_posts = "1608";
block_td_uid_32_60a53f917a2f4.header_color = "";
block_td_uid_32_60a53f917a2f4.ajax_pagination_infinite_stop = "";
block_td_uid_32_60a53f917a2f4.max_num_pages = "402";
tdBlocksArray.push(block_td_uid_32_60a53f917a2f4);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_32_60a53f917a2f4_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_32_60a53f917a2f4"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_33_60a53f917f028" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="" href="https://facilityexecutive.com/magazine/">All</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_34_60a53f917f076" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="10681" href="https://facilityexecutive.com/magazine/awards/">Awards</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_35_60a53f917f0bb" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="39" href="https://facilityexecutive.com/magazine/columnists/">Columnists</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_36_60a53f917f0f4" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="5643" href="https://facilityexecutive.com/magazine/columnists/facility-retrofit/">Facility Retrofit Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_37_60a53f917f12d" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="56" href="https://facilityexecutive.com/magazine/columnists/hvac-factor/">HVAC Factor Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_38_60a53f917f15b" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="2808" href="https://facilityexecutive.com/magazine/columnists/professional-development-columnists/">Professional Development Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_39_60a53f917f189" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="65" href="https://facilityexecutive.com/magazine/columnists/renewable-energy/">Renewable Energy Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_40_60a53f917f1d1" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="3714" href="https://facilityexecutive.com/magazine/columnists/retired-columnists/">Retired Columnists</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_41_60a53f917f221" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="50" href="https://facilityexecutive.com/magazine/columnists/technology-and-fm/">Technology &amp; FM Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_42_60a53f917f273" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="72" href="https://facilityexecutive.com/magazine/columnists/tricks-of-the-trade/">Tricks of the Trade Column</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_43_60a53f917f2c5" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="6538" href="https://facilityexecutive.com/magazine/fm-solutions/">FM Solutions</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_44_60a53f917f305" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="57" href="https://facilityexecutive.com/magazine/in-depth-articles/">In-Depth Articles</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_45_60a53f917f341" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="76" href="https://facilityexecutive.com/magazine/in-depth-articles/fm-issue/">FM Issue</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_46_60a53f917f38f" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="68" href="https://facilityexecutive.com/magazine/in-depth-articles/services-maintenance/">Services &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_47_60a53f917f3de" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="71" href="https://facilityexecutive.com/magazine/in-depth-articles/trends/">Trends</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_48_60a53f917f42a" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="75" href="https://facilityexecutive.com/magazine/in-depth-case-studies/">In-Depth Case Studies</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_49_60a53f917f463" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="3630" href="https://facilityexecutive.com/magazine/recent-issues/">Recent Issues</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_50_60a53f917f4a2" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="26" href="https://facilityexecutive.com/magazine/special-reports/">Special Reports</a><a class="mega-menu-sub-cat-td_uid_32_60a53f917a2f4" id="td_uid_51_60a53f917f4de" data-td_block_id="td_uid_32_60a53f917a2f4" data-td_filter_value="35" href="https://facilityexecutive.com/magazine/special-reports/bonus-features/">Bonus Features</a></div></div><div id=td_uid_32_60a53f917a2f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/04/get-the-water-conservation-message-reduce-water-use/" rel="bookmark" title="Get The Message: Reduce Water Use"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-ServicesMaintenance-Feature-218x150.jpg" alt="water conservation" title="Get The Message: Reduce Water Use"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-ServicesMaintenance-Feature-218x150.jpg" alt="water conservation" title="Get The Message: Reduce Water Use" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/04/get-the-water-conservation-message-reduce-water-use/" rel="bookmark" title="Get The Message: Reduce Water Use">Get The Message: Reduce Water Use</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/04/energy-performance-a-look-at-energy-benchmarking-options/" rel="bookmark" title="A Look At Energy Benchmarking Options"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-EnergyFeature-Feature-218x150.jpg" alt="Energy Benchmarking" title="A Look At Energy Benchmarking Options"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-EnergyFeature-Feature-218x150.jpg" alt="Energy Benchmarking" title="A Look At Energy Benchmarking Options" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/04/energy-performance-a-look-at-energy-benchmarking-options/" rel="bookmark" title="A Look At Energy Benchmarking Options">A Look At Energy Benchmarking Options</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/04/ada-design-feature-accessibility-and-facilities/" rel="bookmark" title="ADA Design Feature: Accessibility And Facilities"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-ADADesignFeature-Feature-218x150.jpg" alt="ADA compliance" title="ADA Design Feature: Accessibility And Facilities"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-ADADesignFeature-Feature-218x150.jpg" alt="ADA compliance" title="ADA Design Feature: Accessibility And Facilities" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/04/ada-design-feature-accessibility-and-facilities/" rel="bookmark" title="ADA Design Feature: Accessibility And Facilities">ADA Design Feature: Accessibility And Facilities</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/04/the-hvac-factor-best-practices-for-hvac-retrofits-that-deliver/" rel="bookmark" title="Best Practices For HVAC Retrofits That Deliver"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-HVACFeature-Feature-218x150.jpg" alt="HVAC Retrofit" title="Best Practices For HVAC Retrofits That Deliver"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/FEApr21-HVACFeature-Feature-218x150.jpg" alt="HVAC Retrofit" title="Best Practices For HVAC Retrofits That Deliver" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/04/the-hvac-factor-best-practices-for-hvac-retrofits-that-deliver/" rel="bookmark" title="Best Practices For HVAC Retrofits That Deliver">Best Practices For HVAC Retrofits That Deliver</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_60a53f917a2f4" data-td_block_id="td_uid_32_60a53f917a2f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_60a53f917a2f4" data-td_block_id="td_uid_32_60a53f917a2f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81508"><a href="https://facilityexecutive.com/digital-back-issues/">Digital Back Issues</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80779"><a href="https://facilityexecutive.com/education/">Education</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_52_60a53f9192074 = new tdBlock();
block_td_uid_52_60a53f9192074.id = "td_uid_52_60a53f9192074";
block_td_uid_52_60a53f9192074.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_52_60a53f9192074_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_60a53f9192074.td_column_number = "3";
block_td_uid_52_60a53f9192074.block_type = "td_block_mega_menu";
block_td_uid_52_60a53f9192074.post_count = "4";
block_td_uid_52_60a53f9192074.found_posts = "1294";
block_td_uid_52_60a53f9192074.header_color = "";
block_td_uid_52_60a53f9192074.ajax_pagination_infinite_stop = "";
block_td_uid_52_60a53f9192074.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_52_60a53f9192074);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_52_60a53f9192074_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_52_60a53f9192074"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_53_60a53f9194e82" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="" href="https://facilityexecutive.com/education/">All</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_54_60a53f9194eb6" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="13733" href="https://facilityexecutive.com/education/continuing-education/">Continuing Education</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_55_60a53f9194ee1" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="13734" href="https://facilityexecutive.com/education/continuing-education/facility-executive-live/">Facility Executive Live!</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_56_60a53f9194f13" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="10682" href="https://facilityexecutive.com/education/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_57_60a53f9194f38" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="2671" href="https://facilityexecutive.com/education/professional-development/">Professional Development</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_58_60a53f9194f5a" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="10653" href="https://facilityexecutive.com/education/videos/">Videos</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_59_60a53f9194f7c" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="31" href="https://facilityexecutive.com/education/webinars/">Webinars</a><a class="mega-menu-sub-cat-td_uid_52_60a53f9192074" id="td_uid_60_60a53f9194f9e" data-td_block_id="td_uid_52_60a53f9192074" data-td_filter_value="32" href="https://facilityexecutive.com/education/white-papers-case-studies/">White Papers &amp; Case Studies</a></div></div><div id=td_uid_52_60a53f9192074 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond">10 Predictions For Smart Building Technology In 2021 And Beyond</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/arc-facilities-overview-instantly-access-and-share-facility-information/" rel="bookmark" title="ARC Facilities Overview | Instantly Access and Share Facility Information"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/maxresdefault-1-218x150.jpg" alt="" title="ARC Facilities Overview | Instantly Access and Share Facility Information"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/maxresdefault-1-218x150.jpg" alt="" title="ARC Facilities Overview | Instantly Access and Share Facility Information" /><span class="td-video-play-ico"><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript><img width="40" height="40" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/arc-facilities-overview-instantly-access-and-share-facility-information/" rel="bookmark" title="ARC Facilities Overview | Instantly Access and Share Facility Information">ARC Facilities Overview | Instantly Access and Share Facility Information</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-218x150.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-218x150.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19">USGBC Develops New Pilot Credits In Response To COVID-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/register-now-new-challenges-for-managing-the-hybrid-workplace/" rel="bookmark" title="Register Now! New Challenges For Managing The Hybrid Workplace"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/FE2021-SpaceIQ-Feature-218x150.jpg" alt="Hybrid Workplace" title="Register Now! New Challenges For Managing The Hybrid Workplace"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/FE2021-SpaceIQ-Feature-218x150.jpg" alt="Hybrid Workplace" title="Register Now! New Challenges For Managing The Hybrid Workplace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/register-now-new-challenges-for-managing-the-hybrid-workplace/" rel="bookmark" title="Register Now! New Challenges For Managing The Hybrid Workplace">Register Now! New Challenges For Managing The Hybrid Workplace</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_52_60a53f9192074" data-td_block_id="td_uid_52_60a53f9192074"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_52_60a53f9192074" data-td_block_id="td_uid_52_60a53f9192074"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-80885"><a href="https://facilityexecutive.com/products-and-services/">Products &amp; Services</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_61_60a53f91a1b22 = new tdBlock();
block_td_uid_61_60a53f91a1b22.id = "td_uid_61_60a53f91a1b22";
block_td_uid_61_60a53f91a1b22.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10654","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_61_60a53f91a1b22_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_60a53f91a1b22.td_column_number = "3";
block_td_uid_61_60a53f91a1b22.block_type = "td_block_mega_menu";
block_td_uid_61_60a53f91a1b22.post_count = "4";
block_td_uid_61_60a53f91a1b22.found_posts = "2531";
block_td_uid_61_60a53f91a1b22.header_color = "";
block_td_uid_61_60a53f91a1b22.ajax_pagination_infinite_stop = "";
block_td_uid_61_60a53f91a1b22.max_num_pages = "633";
tdBlocksArray.push(block_td_uid_61_60a53f91a1b22);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_61_60a53f91a1b22_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_61_60a53f91a1b22"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_62_60a53f91a5c61" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="" href="https://facilityexecutive.com/products-and-services/">All</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_63_60a53f91a5c92" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10794" href="https://facilityexecutive.com/products-and-services/access-control-and-eac/">Access Control &amp; EAC</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_64_60a53f91a5cbe" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10806" href="https://facilityexecutive.com/products-and-services/bird-control/">Bird Control</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_65_60a53f91a5ce4" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10807" href="https://facilityexecutive.com/products-and-services/building-automation/">Building Automation</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_66_60a53f91a5d07" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10808" href="https://facilityexecutive.com/products-and-services/carpet/">Carpet</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_67_60a53f91a5d29" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10809" href="https://facilityexecutive.com/products-and-services/cleaning-and-maintenance/">Cleaning &amp; Maintenance</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_68_60a53f91a5d4b" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10812" href="https://facilityexecutive.com/products-and-services/commercial-doors/">Commercial Doors</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_69_60a53f91a5d6e" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10814" href="https://facilityexecutive.com/products-and-services/communications-equipment/">Communications Equipment</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_70_60a53f91a5d8e" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10811" href="https://facilityexecutive.com/products-and-services/computerized-maintenance-management-system-cmms/">Computerized Maintenance Management Systems (CMMS)</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_71_60a53f91a5db0" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10815" href="https://facilityexecutive.com/products-and-services/construction-and-roofing/">Construction &amp; Roofing</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_72_60a53f91a5dd1" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11376" href="https://facilityexecutive.com/products-and-services/construction-ladders-and-lifts/">Construction Ladders &amp; Lifts</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_73_60a53f91a5df1" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="24850" href="https://facilityexecutive.com/products-and-services/coronavirus-prevention-safety/">Coronavirus Prevention &amp; Safety</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_74_60a53f91a5e12" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11396" href="https://facilityexecutive.com/products-and-services/corporate-signage/">Corporate Signage</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_75_60a53f91a5e33" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11377" href="https://facilityexecutive.com/products-and-services/door-hardware/">Door Hardware</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_76_60a53f91a5e53" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11378" href="https://facilityexecutive.com/products-and-services/energy-and-energy-technology/">Energy &amp; Energy Technology</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_77_60a53f91a5e74" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11379" href="https://facilityexecutive.com/products-and-services/exterior-lighting/">Exterior Lighting</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_78_60a53f91a5e94" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11389" href="https://facilityexecutive.com/products-and-services/facility-safety/">Facility Safety</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_79_60a53f91a5eb6" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11380" href="https://facilityexecutive.com/products-and-services/facility-supplies/">Facility Supplies</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_80_60a53f91a5ed7" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="5089" href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_81_60a53f91a5f01" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11381" href="https://facilityexecutive.com/products-and-services/fire-and-life-safety/">Fire &amp; Life Safety</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_82_60a53f91a5f21" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11382" href="https://facilityexecutive.com/products-and-services/flooring-and-decor/">Flooring &amp; Decor</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_83_60a53f91a5f42" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11383" href="https://facilityexecutive.com/products-and-services/furniture-and-furniture-rental/">Furniture &amp; Furniture Rental</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_84_60a53f91a5f62" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11384" href="https://facilityexecutive.com/products-and-services/hvac-and-iaq/">HVAC &amp; Indoor Air Quality (IAQ)</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_85_60a53f91a5f83" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11385" href="https://facilityexecutive.com/products-and-services/lighting-products-and-controls/">Lighting Products &amp; Controls</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_86_60a53f91a5fa5" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11386" href="https://facilityexecutive.com/products-and-services/paint-and-wall-coverings/">Paint &amp; Wall Coverings</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_87_60a53f91a5fc6" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="9262" href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_88_60a53f91a5fe8" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11387" href="https://facilityexecutive.com/products-and-services/property-services/">Property Services</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_89_60a53f91a6009" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11388" href="https://facilityexecutive.com/products-and-services/restrooms-and-plumbing/">Restrooms &amp; Plumbing</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_90_60a53f91a602b" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10656" href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_91_60a53f91a604c" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="11390" href="https://facilityexecutive.com/products-and-services/solar-projects/">Solar Projects</a><a class="mega-menu-sub-cat-td_uid_61_60a53f91a1b22" id="td_uid_92_60a53f91a606d" data-td_block_id="td_uid_61_60a53f91a1b22" data-td_filter_value="10795" href="https://facilityexecutive.com/products-and-services/soundproofing-and-acoustics/">Soundproofing &amp; Acoustics</a></div></div><div id=td_uid_61_60a53f91a1b22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1-218x150.jpg" alt="Honeywell Forge Real Estate Operations" title="Honeywell, SAP Launch Connected Buildings Solutions" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions">Honeywell, SAP Launch Connected Buildings Solutions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-218x150.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller">Daikin Pathfinder With Free Cooling Chiller</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-218x150.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries">Ottobock To Help Logistics Industry Workers Reduce Back Injuries</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-218x150.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond">10 Predictions For Smart Building Technology In 2021 And Beyond</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_60a53f91a1b22" data-td_block_id="td_uid_61_60a53f91a1b22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_60a53f91a1b22" data-td_block_id="td_uid_61_60a53f91a1b22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95388"><a href="https://facilityexecutive.com/products-and-services/knowledge-channels/">Knowledge Channels</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95392"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Featured Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-95390"><a href="https://facilityexecutive.com/products-and-services/product-news/">Product News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-95391"><a href="https://facilityexecutive.com/products-and-services/service-news/">Service News</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80781"><a href="https://facilityexecutive.com/facilityblog/workplace-culture/">Workplace Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_93_60a53f91b3af5 = new tdBlock();
block_td_uid_93_60a53f91b3af5.id = "td_uid_93_60a53f91b3af5";
block_td_uid_93_60a53f91b3af5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9223","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_93_60a53f91b3af5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_93_60a53f91b3af5.td_column_number = "3";
block_td_uid_93_60a53f91b3af5.block_type = "td_block_mega_menu";
block_td_uid_93_60a53f91b3af5.post_count = "4";
block_td_uid_93_60a53f91b3af5.found_posts = "844";
block_td_uid_93_60a53f91b3af5.header_color = "";
block_td_uid_93_60a53f91b3af5.ajax_pagination_infinite_stop = "";
block_td_uid_93_60a53f91b3af5.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_93_60a53f91b3af5);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_93_60a53f91b3af5_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_93_60a53f91b3af5"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_94_60a53f91b5646" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="" href="https://facilityexecutive.com/facilityblog/workplace-culture/">All</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_95_60a53f91b5682" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9225" href="https://facilityexecutive.com/facilityblog/workplace-culture/business-values/">Business Values</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_96_60a53f91b56b5" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9228" href="https://facilityexecutive.com/facilityblog/workplace-culture/dress-code/">Dress Code</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_97_60a53f91b56e5" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9227" href="https://facilityexecutive.com/facilityblog/workplace-culture/employees/">Employees</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_98_60a53f91b5713" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9224" href="https://facilityexecutive.com/facilityblog/workplace-culture/management-styles/">Management Styles</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_99_60a53f91b5740" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9226" href="https://facilityexecutive.com/facilityblog/workplace-culture/physical-environment/">Physical Environment</a><a class="mega-menu-sub-cat-td_uid_93_60a53f91b3af5" id="td_uid_100_60a53f91b576d" data-td_block_id="td_uid_93_60a53f91b3af5" data-td_filter_value="9229" href="https://facilityexecutive.com/facilityblog/workplace-culture/productivity/">Productivity</a></div></div><div id=td_uid_93_60a53f91b3af5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/does-better-buildings-initiative-saves-13-5b-in-energy-costs/" rel="bookmark" title="DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/BetterBuildingsfeatured-218x150.jpg" alt="Better Buildings Initiative" title="DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/BetterBuildingsfeatured-218x150.jpg" alt="Better Buildings Initiative" title="DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/does-better-buildings-initiative-saves-13-5b-in-energy-costs/" rel="bookmark" title="DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs">DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/buzzispace-offers-new-way-to-define-workspace/" rel="bookmark" title="BuzziShield Offers New Way To Define Workspace"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/PS_BuzziShieldFree_BuzziShieldDesk_BuzziPlanter_050-218x150.jpg" alt="room dividers" title="BuzziShield Offers New Way To Define Workspace"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/PS_BuzziShieldFree_BuzziShieldDesk_BuzziPlanter_050-218x150.jpg" alt="room dividers" title="BuzziShield Offers New Way To Define Workspace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/buzzispace-offers-new-way-to-define-workspace/" rel="bookmark" title="BuzziShield Offers New Way To Define Workspace">BuzziShield Offers New Way To Define Workspace</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-218x150.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-218x150.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19">USGBC Develops New Pilot Credits In Response To COVID-19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/register-now-new-challenges-for-managing-the-hybrid-workplace/" rel="bookmark" title="Register Now! New Challenges For Managing The Hybrid Workplace"><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/FE2021-SpaceIQ-Feature-218x150.jpg" alt="Hybrid Workplace" title="Register Now! New Challenges For Managing The Hybrid Workplace"/></noscript><img width="218" height="150" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20218%20150%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/FE2021-SpaceIQ-Feature-218x150.jpg" alt="Hybrid Workplace" title="Register Now! New Challenges For Managing The Hybrid Workplace" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/register-now-new-challenges-for-managing-the-hybrid-workplace/" rel="bookmark" title="Register Now! New Challenges For Managing The Hybrid Workplace">Register Now! New Challenges For Managing The Hybrid Workplace</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_93_60a53f91b3af5" data-td_block_id="td_uid_93_60a53f91b3af5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_93_60a53f91b3af5" data-td_block_id="td_uid_93_60a53f91b3af5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80782"><a href="#">Tools &amp; Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84871"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81812"><a href="https://facilityexecutive.com/calendar-2/">Calendar of Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83715"><a href="https://facilityexecutive.com/featured-products-and-services/">Featured Products &amp; Services</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81509"><a href="https://facilityexecutive.com/job-board/">Job Board</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80783"><a href="#">Subscriptions</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80784"><a href="/e-news-signup/">eNewsletter</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80785"><a href="https://www.cdsreportnow.com/renew/now?tfm">Print Magazine</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80786"><a href="#">Advertise With Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80792"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80789"><a href="https://facilityexecutive.com/media-calendar/">Facility Executive Media Calendar</a></li></ul></li><li class="hidden-sm hidden-md hidden-lg menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80793"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://facilityexecutive.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS2_leaderboard_728_550'); 
});</script> </div><div class="ad-unit-container top20 cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-6_Mobile_Article_Box'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-6_Mobile_Article_Box'); 
});</script> </div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div id="post-126699" class="post-126699 post type-post status-publish format-standard has-post-thumbnail hentry category-building-automation category-energy-management-and-lighting category-facility-management category-hvac category-new-service-spotlight category-safety category-security category-service-news category-technology tag-analytics tag-data tag-facilities-management tag-facility-management tag-honeywell tag-honeywell-forge-real-estate-operations tag-information-technology tag-it tag-maintenance tag-operational-technology tag-ot tag-real-estate-performance tag-saas tag-sap tag-technology-topics" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><p id="breadcrumbs"><span><span><a href="https://facilityexecutive.com/">Home</a> » <span><a href="https://facilityexecutive.com/blog/">Archive</a> » <span><a href="https://facilityexecutive.com/topics/">Topics</a> » <span><a href="https://facilityexecutive.com/topics/facility-management/">Facility Management</a> » <strong class="breadcrumb_last" aria-current="page">Honeywell, SAP Launch Connected Buildings Solutions</strong></span></span></span></span></span></p><header class="td-post-title"><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;t=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F05%2FHoneywellSAP1.jpg&#038;p&#091;title&#093;=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript><img alt="Facebook" title="Share on Facebook" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript><img alt="twitter" title="Share on Twitter" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;title=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript><img alt="reddit" title="Share on Reddit" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F05%2FHoneywellSAP1.jpg&#038;description=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript><img alt="pinterest" title="Pin it with Pinterest" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;title=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript><img alt="linkedin" title="Share on Linkedin" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript><img alt="tumblr" title="Share on tumblr" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#2c135f594e46494f581164434249555b494040091e6f091e1c7f6d7c091e1c604d59424f44091e1c6f434242494f584948091e1c6e5945404845424b5f091e1c7f434059584543425f0a0f1c1f14174e434855116a5e4341091e1c6a4d4f45404558556954494f5958455a49024f4341091f6d16091e1c4458585c5f091f6d091e6a091e6a4a4d4f45404558554954494f5958455a49024f4341091e6a1e1c1e1d091e6a1c19091e6a44434249555b494040015f4d5c01404d59424f44014f434242494f584948014e5945404845424b5f015f434059584543425f091e6a" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript><img alt="mail" title="Share by email" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><h1 class="entry-title">Honeywell, SAP Launch Connected Buildings Solutions</h1><h2 class="td-post-sub-title">Cloud-based SaaS offering provides customers with greater visibility on how their buildings are performing by bridging SAP’s IT data with Honeywell’s OT data.</h2><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T12:40:37+00:00">May 19, 2021</time></span></div></header></div><article id="mainArticle" class="td-post-content entry-content" role="main"><header><h1 class="fl-title entry-title hide" style="">Honeywell, SAP Launch Connected Buildings Solutions</h1></header><p class="p1">Honeywell has launched a cloud-based solution that streamlines and combines operational and business data for facility managers and building owners to support better decision-making, drive greater efficiencies, and reach sustainability goals. The new solution, <a href="https://www.honeywell.com/us/en/honeywell-forge/sap">Honeywell Forge Real Estate Operations</a>, extends the capabilities of Honeywell Forge enterprise performance management software and was jointly developed with SAP on the SAP Business Technology Platform.</p><p class="p1">Honeywell Forge Real Estate Operations is an out-of-the-box cloud-based analytics application. The Software as a Service (SaaS) solution aggregates the financial, employee, and real estate data of SAP with Honeywell’s buildings data, IoT sensor data, and building management system insights. Real estate portfolio owners, facility managers, and operators can use actionable insights from the software to help optimize their real estate performance across multiple dimensions of building performance. The data is delivered to users in a simple, easy-to-digest scorecard.</p><figure id="attachment_126700" aria-describedby="caption-attachment-126700" style="width: 799px" class="wp-caption aligncenter"><a href="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2.jpg"><noscript><img class="size-full wp-image-126700" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2.jpg" alt="Honeywell Forge Real Estate Operations" width="799" height="420" srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2.jpg 799w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-571x300.jpg 571w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-768x404.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-696x366.jpg 696w" sizes="(max-width: 799px) 100vw, 799px" /></noscript><img class="lazyload size-full wp-image-126700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20799%20420%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2.jpg" alt="Honeywell Forge Real Estate Operations" width="799" height="420" data-srcset="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2.jpg 799w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-571x300.jpg 571w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-768x404.jpg 768w, https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP2-696x366.jpg 696w" data-sizes="(max-width: 799px) 100vw, 799px" /></a><figcaption id="caption-attachment-126700" class="wp-caption-text">(Source: Honeywell Forge/YouTube)</figcaption></figure><p class="p1">“Until today, real estate portfolio managers often have had to wade through a fragmented set of disconnected data about their buildings, which has resulted in significant inefficiencies,” said Usman Shuja, vice president and general manager of Connected Buildings for <a href="http://www.honeywell.com">Honeywell</a>. “Honeywell’s partnership with SAP has led to a solution that unifies Information Technology (IT) data, Operational Technology (OT) data, and occupant information, providing customers with new visibility into the performance of their real estate portfolios.”</p><p class="p1">“We have provided feedback on the Honeywell Forge Real Estate Operations product throughout its development and believe it has significant potential to help Real Estate organizations improve portfolio performance across multiple dimensions,” said Matthias Grimm, Vice President-Head of Global Real Estate and Facilities at <a href="https://www.sap.com/">SAP</a>. “In addition, we are piloting Honeywell Forge as part of the planning process for our own internal real estate transformation.”</p><p class="p1">Honeywell Forge Real Estate Operations can help improve:</p><ul><li class="p1"><strong>Operational readiness.</strong> The solution quickly provides users with information about the availability of critical assets, the number of open services cases, and corresponding capital and operational costs.</li><li class="p1"><strong>Occupant safety.</strong> Users can gain visibility into the compliance of safety practices, including indoor air quality and capacity limits.</li><li class="p1"><strong>Sustainability.</strong> The solution provides real-time visibility into energy consumption metrics to help companies track their sustainability goals.</li><li class="p1"><strong>Financial intelligence.</strong> Combined OT and IT data provides users with a comprehensive picture of the overall financial health of their entire building portfolio to understand underperforming locations and detect financial trends. The solution also closely monitors the financial impact of operational investments.</li><li class="p1"><strong>Occupant experience.</strong> The solution enables building managers to maintain a comfortable environment for occupants.</li><li class="p1"><strong>Occupant utilization.</strong> Honeywell Forge Real Estate Operations helps visualize building utilization, including its impact on the operational and financial performance of buildings.</li></ul><p class="p1">Honeywell Forge Real Estate Operations complements Honeywell’s large and growing set of software offerings for building owners and facility managers. Late last year, Honeywell acquired AAustralia-based Sine, a mobile-enabled software solution that provides a simple, intuitive way to confidently onboard and track the flow of people throughout a building. With this new capability, Honeywell offers a more seamless experience for occupants and further enhances the experience of the connected building for visitors, guests, and staff. The new functionality adds to Honeywell’s portfolio of native edge-to-cloud, data-driven architecture with user-friendly mobile interfaces designed to further digitally transform operations.</p><p class="p1">“The commercial real estate market is rapidly moving toward a frictionless experience, accelerated in large part by planning for a return to site,” Shuja said. “The combination of optimizing real estate performance plus a mobile-driven occupant experience provides our customers with a powerful set of solutions to digitally transform and adopt to these new dynamics. With our expanding set of solutions, Honeywell is helping customers manage the changing requirements of today’s office managers and workers, including safety, security, and compliance requirements.”</p><h5><a href="https://facilityexecutive.com/topics/facility-management/">Click here</a> for more news related to facility management.</h5><div class="td-a-rec td-a-rec-id-content_bottom "><div class="zem_rp_content zem-ad-container"><h3 class="related_post_title">Suggested Links:</h3><ul class="related_post zem_rp"><li class="native-related-content"><div id='div-gpt-ad-Related_Content_Text'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Related_Content_Text'); });</script> </div></li></ul></div><div id='div-gpt-ad-FE-ID-1_POS7_Native_AB' class="fltRight inline-article-ad-base"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_POS7_Native_AB'); });</script> </div></div></article><div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp"><li data-position="0" data-poid="in-108709" data-post-type="none"><a href="https://facilityexecutive.com/2019/06/operational-technology-cyber-smart-strategies-smart-buildings/" class="wp_rp_title">Cyber-Smart Strategies For Smart Buildings</a> <small class="wp_rp_excerpt">In the age of smart buildings, the realm of operational technology needs cyber security equal to those employed for IT systems.</small></li><li data-position="1" data-poid="in-106507" data-post-type="none"><a href="https://facilityexecutive.com/2019/03/accruent-tridium-collaboration-enhances-iot-facilities-management-solutions/" class="wp_rp_title">Accruent, Tridium Collaboration Enhances IoT Facilities Management Solutions</a> <small class="wp_rp_excerpt">The new strategic alliance will deliver enterprise customers greater value through the combination of Tridium's expertise in building automation and Accruent's vx Observe IoT asset [&hellip;]</small></li><li data-position="2" data-poid="in-103956" data-post-type="none"><a href="https://facilityexecutive.com/2018/11/data-governance-driving-performance-workplace-workforce/" class="wp_rp_title">Data Governance: Driving Performance In The Workplace And Workforce</a> <small class="wp_rp_excerpt">Data governance—the management of data quality, accessibility, usability, and security—is a critical component of facility management operations.</small></li></ul></div></div><footer class="top20"><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://facilityexecutive.com/tag/analytics/">analytics</a></li><li><a href="https://facilityexecutive.com/tag/data/">data</a></li><li><a href="https://facilityexecutive.com/tag/facilities-management/">Facilities-Management</a></li><li><a href="https://facilityexecutive.com/tag/facility-management/">Facility Management</a></li><li><a href="https://facilityexecutive.com/tag/honeywell/">Honeywell</a></li><li><a href="https://facilityexecutive.com/tag/honeywell-forge-real-estate-operations/">Honeywell Forge Real Estate Operations</a></li><li><a href="https://facilityexecutive.com/tag/information-technology/">information technology</a></li><li><a href="https://facilityexecutive.com/tag/it/">IT</a></li><li><a href="https://facilityexecutive.com/tag/maintenance/">Maintenance</a></li><li><a href="https://facilityexecutive.com/tag/operational-technology/">operational technology</a></li><li><a href="https://facilityexecutive.com/tag/ot/">OT</a></li><li><a href="https://facilityexecutive.com/tag/real-estate-performance/">Real Estate Performance</a></li><li><a href="https://facilityexecutive.com/tag/saas/">SaaS</a></li><li><a href="https://facilityexecutive.com/tag/sap/">SAP</a></li><li><a href="https://facilityexecutive.com/tag/technology-topics/">Technology</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" data-text="Honeywell, SAP Launch Connected Buildings Solutions" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="synved-social-container synved-social-container-share" style="text-align: left"><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;t=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F05%2FHoneywellSAP1.jpg&#038;p&#091;title&#093;=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></noscript><img alt="Facebook" title="Share on Facebook" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;text=From%20FacilityExecutive.com%3A" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></noscript><img alt="twitter" title="Share on Twitter" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;title=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></noscript><img alt="reddit" title="Share on Reddit" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;media=https%3A%2F%2Ffacilityexecutive.com%2Fwp-content%2Fuploads%2F2021%2F05%2FHoneywellSAP1.jpg&#038;description=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></noscript><img alt="pinterest" title="Pin it with Pinterest" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F&#038;title=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></noscript><img alt="linkedin" title="Share on Linkedin" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-tumblr nolightbox" data-provider="tumblr" target="_blank" rel="nofollow" title="Share on tumblr" href="https://tumblr.com/share?s=&#038;v=3&#038;t=Honeywell%2C%20SAP%20Launch%20Connected%20Buildings%20Solutions&#038;u=https%3A%2F%2Ffacilityexecutive.com%2F2021%2F05%2Fhoneywell-sap-launch-connected-buildings-solutions%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><noscript><img alt="tumblr" title="Share on tumblr" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></noscript><img alt="tumblr" title="Share on tumblr" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/tumblr.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="/cdn-cgi/l/email-protection#6d521e180f07080e195025020308141a080101485f2e485f5d3e2c3d485f5d210c18030e05485f5d2e020303080e190809485f5d2f1804010904030a1e485f5d3e020118190402031e4b4e5d5e55560f020914502b1f0200485f5d2b0c0e04010419142815080e1819041b08430e0200485e2c57485f5d0519191d1e485e2c485f2b485f2b0b0c0e04010419140815080e1819041b08430e0200485f2b5f5d5f5c485f2b5d58485f2b05020308141a080101401e0c1d40010c18030e05400e020303080e190809400f1804010904030a1e401e020118190402031e485f2b" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><noscript><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></noscript><img alt="mail" title="Share by email" class="lazyload synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a></div><hr><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/">Daikin Pathfinder With Free Cooling Chiller</a></div></div><div class="td-next-prev-separator"></div></div><div class="ad-unit-container pos8Ad cf" id='div-gpt-ad-full_banner_468x60'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-full_banner_468x60');
});</script> </div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://facilityexecutive.com/author/mary-ellen-mccandless/">Mary Ellen McCandless</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mary Ellen McCandless"></span><meta itemprop="datePublished" content="2021-05-19T12:40:37+00:00"><meta itemprop="dateModified" content="2021-05-19T12:40:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2020/09/Facility-Executive-Logo_272x90_v.1.4.png"></span><meta itemprop="name" content="Facility Executive - Creating Intelligent Buildings"></span><meta itemprop="headline " content="Honeywell, SAP Launch Connected Buildings Solutions"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/HoneywellSAP1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="420"></span></footer></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/honeywell-sap-launch-connected-buildings-solutions/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://facilityexecutive.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='126699' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f559f4d9ce" /></p><input type="hidden" id="ak_js" name="ak_js" value="58" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar "><div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS3-5_XL_lgRec336x280_UAP300x250mdRec_300x600fullPage'); });</script> </div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><script>var block_td_uid_101_60a53f91c5c80 = new tdBlock();
block_td_uid_101_60a53f91c5c80.id = "td_uid_101_60a53f91c5c80";
block_td_uid_101_60a53f91c5c80.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"COVID-19,covid-19,coronavirus,Coronavirus,CoronaVirus,CORONAVIRUS","autors_id":"","installed_post_types":"","category_id":"","category_ids":"12,49,66,9223,70,10809,14","custom_title":"Facility Management & COVID-19","custom_url":"https:\/\/facilityexecutive.com\/tag\/covid-19\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_101_60a53f91c5c80_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_101_60a53f91c5c80.td_column_number = "1";
block_td_uid_101_60a53f91c5c80.block_type = "td_block_7";
block_td_uid_101_60a53f91c5c80.post_count = "3";
block_td_uid_101_60a53f91c5c80.found_posts = "522";
block_td_uid_101_60a53f91c5c80.header_color = "#";
block_td_uid_101_60a53f91c5c80.ajax_pagination_infinite_stop = "";
block_td_uid_101_60a53f91c5c80.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_101_60a53f91c5c80);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_101_60a53f91c5c80_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_101_60a53f91c5c80"><h4 class="block-title"><a href="https://facilityexecutive.com/tag/covid-19/">Facility Management &amp; COVID-19</a></h4><div id=td_uid_101_60a53f91c5c80 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/clorox-turbopro-electrostatic-sprayer-and-disinfectant/" rel="bookmark" title="Clorox TurboPro Electrostatic Sprayer and Disinfectant"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Clorox-TurboPro-Electrostatic-Sprayer-100x70.png" alt="Electrostatic Sprayer and Disinfectant" title="Clorox TurboPro Electrostatic Sprayer and Disinfectant"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Clorox-TurboPro-Electrostatic-Sprayer-100x70.png" alt="Electrostatic Sprayer and Disinfectant" title="Clorox TurboPro Electrostatic Sprayer and Disinfectant" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/clorox-turbopro-electrostatic-sprayer-and-disinfectant/" rel="bookmark" title="Clorox TurboPro Electrostatic Sprayer and Disinfectant">Clorox TurboPro Electrostatic Sprayer and Disinfectant</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T02:00:03+00:00">May 14, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/5-ways-mobile-tech-serves-higher-education-fm-teams/" rel="bookmark" title="5 Ways Mobile Tech Serves Higher Education FM Teams"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/university-of-MI_featured_getty-100x70.png" alt="higher ed" title="5 Ways Mobile Tech Serves Higher Education FM Teams"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/university-of-MI_featured_getty-100x70.png" alt="higher ed" title="5 Ways Mobile Tech Serves Higher Education FM Teams" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/5-ways-mobile-tech-serves-higher-education-fm-teams/" rel="bookmark" title="5 Ways Mobile Tech Serves Higher Education FM Teams">5 Ways Mobile Tech Serves Higher Education FM Teams</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T11:58:27+00:00">May 13, 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-100x70.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/USGBCfeatured1-100x70.jpg" alt="" title="USGBC Develops New Pilot Credits In Response To COVID-19" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19">USGBC Develops New Pilot Credits In Response To COVID-19</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T09:57:42+00:00">May 13, 2021</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_101_60a53f91c5c80" data-td_block_id="td_uid_101_60a53f91c5c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_101_60a53f91c5c80" data-td_block_id="td_uid_101_60a53f91c5c80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facility Executive Tweets Sponsored By:</span></div><div class="textwidget"><div class="twitterFeed" style="margin: 25px auto; max-width: 320px;"><div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS6-Twitter_300x90'); 
});</script> </div><div class="twitScript"> <a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/facilityexec?ref_src=twsrc%5Etfw">Tweets by facilityexec</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_102_60a53f91caa67_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20246%2046%22%3E%3C/svg%3E' data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="lazyload vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a><br /></figure></p></div></div></aside><script>var block_td_uid_103_60a53f91cacc6 = new tdBlock();
block_td_uid_103_60a53f91cacc6.id = "td_uid_103_60a53f91cacc6";
block_td_uid_103_60a53f91cacc6.atts = '{"limit":"1","sort":"random_posts","post_ids":"126188,122162","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5089","category_ids":"","custom_title":"Facility Executive Featured Video","custom_url":"https:\/\/facilityexecutive.com\/products-and-services\/featured-videos\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_103_60a53f91cacc6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_103_60a53f91cacc6.td_column_number = "1";
block_td_uid_103_60a53f91cacc6.block_type = "td_block_4";
block_td_uid_103_60a53f91cacc6.post_count = "1";
block_td_uid_103_60a53f91cacc6.found_posts = "2";
block_td_uid_103_60a53f91cacc6.header_color = "#";
block_td_uid_103_60a53f91cacc6.ajax_pagination_infinite_stop = "";
block_td_uid_103_60a53f91cacc6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_103_60a53f91cacc6);</script><div class="td_block_wrap td_block_4 td_block_widget td_uid_103_60a53f91cacc6_rand td-pb-border-top" data-td-block-uid="td_uid_103_60a53f91cacc6"><h4 class="block-title"><a href="https://facilityexecutive.com/products-and-services/featured-videos/">Facility Executive Featured Video</a></h4><div id=td_uid_103_60a53f91cacc6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/watch-now-abms-first-ever-national-tv-commercial/" rel="bookmark" title="Watch Now: ABM’s First-Ever National TV Commercial"><noscript><img width="324" height="160" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/maxresdefault-324x160.jpg" alt="" title="Watch Now: ABM’s First-Ever National TV Commercial"/></noscript><img width="324" height="160" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20324%20160%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/04/maxresdefault-324x160.jpg" alt="" title="Watch Now: ABM’s First-Ever National TV Commercial" /><span class="td-video-play-ico"><noscript><img width="40" height="40" class="td-retina" src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></noscript><img width="40" height="40" class="lazyload td-retina" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://facilityexecutive.com/facilityblog/fm-economic-development/new-facilities-construction/" class="td-post-category">New Facilities Construction</a></div><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/watch-now-abms-first-ever-national-tv-commercial/" rel="bookmark" title="Watch Now: ABM’s First-Ever National TV Commercial">Watch Now: ABM’s First-Ever National TV Commercial</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T00:05:51+00:00">May 1, 2021</time></span></div><div class="td-excerpt"> Public demand for clean, healthy, and safe spaces is at an all-time high. Our commercial is designed to demonstrate the once unnoticed but vital role that ABM and its team members play in keeping facilities running to help foster occupant confidence.</div></div></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5_UAP160x600_DL120x600sky'); 
});</script> </div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_ATF_POS4_UAP300x250mdRec_300x600fullPage');
 });</script> </div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-spacing-1  hp-vc-tabs vc_tta-o-no-fill vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1470673448682-1f795a52-cd83" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">FacilityBlog</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673449001-2202814b-20dc" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Most Read</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1470673514710-d957bea3-10cf" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active vc-tabs-breaking" id="1470673448682-1f795a52-cd83" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673448682-1f795a52-cd83" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">FacilityBlog</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_104_60a53f91cbf98 = new tdBlock();
block_td_uid_104_60a53f91cbf98.id = "td_uid_104_60a53f91cbf98";
block_td_uid_104_60a53f91cbf98.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_104_60a53f91cbf98_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_104_60a53f91cbf98.td_column_number = "1";
block_td_uid_104_60a53f91cbf98.block_type = "td_block_9";
block_td_uid_104_60a53f91cbf98.post_count = "3";
block_td_uid_104_60a53f91cbf98.found_posts = "11055";
block_td_uid_104_60a53f91cbf98.header_color = "";
block_td_uid_104_60a53f91cbf98.ajax_pagination_infinite_stop = "";
block_td_uid_104_60a53f91cbf98.max_num_pages = "3685";
tdBlocksArray.push(block_td_uid_104_60a53f91cbf98);</script><div class="td_block_wrap td_block_9 td_uid_104_60a53f91cbf98_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_104_60a53f91cbf98"><div id=td_uid_104_60a53f91cbf98 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/honeywell-sap-launch-connected-buildings-solutions/" rel="bookmark" title="Honeywell, SAP Launch Connected Buildings Solutions">Honeywell, SAP Launch Connected Buildings Solutions</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/topics/facility-management/" class="td-post-category">Facility Management</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T12:40:37+00:00">May 19, 2021</time></span></div><div class="td-excerpt"> Cloud-based SaaS offering provides customers with greater visibility on how their buildings are performing by bridging SAP’s IT data with Honeywell’s OT data.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller">Daikin Pathfinder With Free Cooling Chiller</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/topics/hvac/" class="td-post-category">HVAC</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T02:00:18+00:00">May 19, 2021</time></span></div><div class="td-excerpt"> Daikin Pathfinder with Free Cooling Chiller reduces capital costs, and drives long-term energy and water savings</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries">Ottobock To Help Logistics Industry Workers Reduce Back Injuries</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/topics/safety/" class="td-post-category">Safety</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T15:11:52+00:00">May 18, 2021</time></span></div><div class="td-excerpt"> Worn by workers like a backpack, Paexo Back is designed with precision to help prevent back injuries and alleviate back pain.</div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_104_60a53f91cbf98" data-td_block_id="td_uid_104_60a53f91cbf98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_104_60a53f91cbf98" data-td_block_id="td_uid_104_60a53f91cbf98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_tta-panel" id="1470673449001-2202814b-20dc" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673449001-2202814b-20dc" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Most Read</span></a></h4></div><div class="vc_tta-panel-body"><script>var block_td_uid_105_60a53f91d1926 = new tdBlock();
block_td_uid_105_60a53f91d1926.id = "td_uid_105_60a53f91d1926";
block_td_uid_105_60a53f91d1926.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10648","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_105_60a53f91d1926_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_105_60a53f91d1926.td_column_number = "1";
block_td_uid_105_60a53f91d1926.block_type = "td_block_9";
block_td_uid_105_60a53f91d1926.post_count = "3";
block_td_uid_105_60a53f91d1926.found_posts = "10";
block_td_uid_105_60a53f91d1926.header_color = "";
block_td_uid_105_60a53f91d1926.ajax_pagination_infinite_stop = "";
block_td_uid_105_60a53f91d1926.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_105_60a53f91d1926);</script><div class="td_block_wrap td_block_9 td_uid_105_60a53f91d1926_rand td-pb-border-top" data-td-block-uid="td_uid_105_60a53f91d1926"><div id=td_uid_105_60a53f91d1926 class="td_block_inner"><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/usgbc-develops-new-pilot-credits-in-response-to-covid-19/" rel="bookmark" title="USGBC Develops New Pilot Credits In Response To COVID-19">USGBC Develops New Pilot Credits In Response To COVID-19</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/topics/safety/" class="td-post-category">Safety</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-13T09:57:42+00:00">May 13, 2021</time></span></div><div class="td-excerpt"> USGBC’s LEED Safety First credits are helping facility management teams provide healthy spaces and assisting with building reentry.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/does-better-buildings-initiative-saves-13-5b-in-energy-costs/" rel="bookmark" title="DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs">DOE&#8217;s Better Buildings Initiative Saves $13.5B In Energy Costs</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/topics/energy-management-and-lighting/" class="td-post-category">Energy Management &amp; Lighting</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T15:39:43+00:00">May 17, 2021</time></span></div><div class="td-excerpt"> New report highlights 12 organizations achieving bold energy, water, financing Goals; DOE launches new $12 million lighting prize.</div></div></div></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/register-now-new-challenges-for-managing-the-hybrid-workplace/" rel="bookmark" title="Register Now! New Challenges For Managing The Hybrid Workplace">Register Now! New Challenges For Managing The Hybrid Workplace</a></h3><div class="td-module-meta-info"> <a href="https://facilityexecutive.com/education/webinars/" class="td-post-category">Webinars</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T14:21:27+00:00">May 12, 2021</time></span></div><div class="td-excerpt"> Join us for this free webinar and learn how the shift to a hybrid workplace impacts your employees, your workplace, and your role in managing it.</div></div></div></div></div></div></div></div><div class="vc_tta-panel" id="1470673514710-d957bea3-10cf" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1470673514710-d957bea3-10cf" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Site Selection</span><i class="vc_tta-icon fa fa-external-link"></i></a></h4></div><div class="vc_tta-panel-body"><div class="vc_wp_rss wpb_content_element"><div class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://businessfacilities.com/feed/"><noscript><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></noscript><img class="lazyload rss-widget-icon" style="border:0" width="14" height="14" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2014%2014%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://businessfacilities.com/">Business Facilities – Area Economic Development, Site Selection &amp; Workforce Solutions</a></h2><ul><li><a class='rsswidget' href='https://businessfacilities.com/2021/05/fanduel-group-to-create-900-jobs-at-new-atlanta-technology-campus/'>FanDuel Group To Create 900+ Jobs At New Atlanta Technology Campus</a> <span class="rss-date">May 18, 2021</span><div class="rssSummary">Sports-tech entertainment company FanDuel Group will invest more than $15 million to open a 68,0000-square-foot technology campus in Atlanta. - Read: FanDuel Group To Create 900+ Jobs At New Atlanta Technology Campus at BusinessFacilities.com.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/05/tech-manufacturing-projects-land-kansas-more-than-580-jobs/'>Tech, Manufacturing Projects Land Kansas More Than 580 Jobs</a> <span class="rss-date">May 18, 2021</span><div class="rssSummary">TTEC Holdings will create 450 on-site and remote work jobs in Overland Park; Sicut Enterprises will create 132 manufacturing positions in Neodesha.  - Read: Tech, Manufacturing Projects Land Kansas More Than 580 Jobs at BusinessFacilities.com.</div></li><li><a class='rsswidget' href='https://businessfacilities.com/2021/05/gm-investing-40m-pontiac-michigan-stamping-plant/'>GM Investing $40M At Pontiac, MI Stamping Plant</a> <span class="rss-date">May 17, 2021</span><div class="rssSummary">General Motors will renovate its existing Pontiac, MI facility and install new flexible fabrication technology to support future electric vehicle production. - Read: GM Investing $40M At Pontiac, MI Stamping Plant at BusinessFacilities.com.</div></li></ul></div></div></div></div></div></div></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div class="ad-unit-container cf" id='div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-ID-1_BTF_POS5-5_UAP300x250'); 
});</script> </div></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span></span></h4><div class="buttonAdsDiv"><div class="buttonAdsLeftDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button1' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button1'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button3' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button3'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button5' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button5'); });</script> </div></div></div><div class="buttonAdsRightDiv"><div class="buttonAdDiv"><div id='div-gpt-ad-Button2' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button2'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button4' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button4'); });</script> </div></div><div class="buttonAdDiv"><div id='div-gpt-ad-Button6' style='height:60px; width:120px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Button6'); });</script> </div></div></div></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top "><div class="ad-unit-container cf pos9Ad" id='div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728' style="padding-top:10px; padding-bottom: 10px;"> <script type='text/javascript'>googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-FE-ID-1_BTF_POS9_XL_Slider-Sidekick_970_728'); });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span8"><aside class="widget widget_text"><div class="block-title"><span>About Us</span></div><div class="textwidget"><p> Facility Executive is your one-stop source for information on quality operation, design and maintenance of facilities. Facility Executive offers a shared community of facility management experts who explore and analyze issues that affect your facility and its environment.</p><p> Facility Executive is a specialized trade publication written and edited for corporate facility executives in all industry and service sectors whose responsibilities include purchasing, planning and approving products, services and materials for facility operations.</p><div style="width: 100%; text-align: center;"><h4 class="centered">Published by:</h4><div class="max"> <a href="https://www.groupc.com" target="_blank" rel="noopener noreferrer"> <noscript><img class="max-width" src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /></noscript><img class="lazyload max-width" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/NEW-GroupCMedia-Logo-280x96.png" /> </a></div></div><hr><div class="top-row"><div class="about-page-logo"> <a href="https://businessfacilities.com" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-Logo_320x100_v.1.4.png" /> </a></div><div class="about-page-logo"> <a href="https://businessfacilities.com/livexchange/" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/Business-Facilities-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://facilityexecutive.com" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/Facility-Executive-Logo_320x100_v.1.4.png" /> </a></div></div><div class="bottom-row"><div class="about-page-logo"> <a href="https://www.lawnsite.com" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/lawnsite-logo-2014-final-wo-com.png" /> </a></div><div class="about-page-logo"> <a href="https://www.lawnsitenetwork.com/livexchange/" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/LawnSite-LiveX-Logo_320x100_v.1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.plowsite.com" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/plowsite-logo-320x100-1.png" /> </a></div><div class="about-page-logo"> <a href="https://www.turfmagazine.com" target="_blank" rel="noopener noreferrer"> <noscript><img style="width:280px; height: auto;" src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /></noscript><img class="lazyload" style="width:280px; height: auto;" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.groupc.com/shared-media/logos/turf-magazine-logo-320x100_trademarked.png" /> </a></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><div style="text-align: center;"><hr /><h4>Editorial and Advertising Offices</h4><p>The Galleria, 2 Bridge Avenue, Suite 231<br /> Red Bank, NJ 07701<br /> Call <span class="phone"><a href="tel:+17328427433">732.842.7433</a></span> or <span class="phone"><a href="tel:+18005240337">800.524.0337</a></span> | Fax: <span class="fax">732.758.6634</span></p></div></div></aside></div><div class="td-pb-span4"><aside class="widget widget_text"><div class="block-title"><span>E-News Signup</span></div><div class="textwidget"><h3>Join 25,000+ Subscribers &amp; Get the latest from Facility Executive!</h3><div align="center"><a href="https://facilityexecutive.com/e-news-signup/" class="button" style="background-color: rgb(255, 255, 255); border: 1px solid rgb(91, 91, 91); color: rgb(212, 27, 41); display: inline-block; padding: 8px 10px; text-shadow: none; border-radius: 20px;">Subscribe to eNewsletters</a><div id="ctct_button_footer" align="center" style="font-family:Arial,Helvetica,sans-serif;font-size:10px;color:#999999;margin-top: 10px;"></div></div></div></aside><aside class="widget widget_text"><div class="textwidget"><hr></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_106_60a53f91d7e3c_rand td-social-style2 td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Stay Connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,962</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/facilityexecutive" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/FacilityExecutive#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">40,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://facilityexecutive.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,463</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/facilityexec" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">656</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/tfmmagazine" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div><aside class="widget widget_text"><div class="textwidget"><div class="wpb_single_image wpb_content_element vc_align_center  wpb_animate_when_almost_visible wpb_appear  connect-linkedin-img wpb_start_animation"><figure class="wpb_wrapper vc_figure"> <a href="//www.linkedin.com/groups/3686704/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><noscript><img src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20246%2046%22%3E%3C/svg%3E' data-src="//cdn.facilityexecutive.com/wp-content/uploads/2015/09/connect-with-linkedin.png" class="lazyload vc_single_image-img attachment-full" alt="connect-with-linkedin" height="46" width="246"></a></figure></div></div></aside><aside class="widget widget_text"><div class="textwidget"><span id="siteseal" class="fltRight"><script async type="text/javascript" src="https://seal.starfieldtech.com/getSeal?sealID=mIWpq7XqhKENxqGUqS6pq7I5U5416JGR9blQMukZKYdegUhO9wo63Cy2i3Tm"></script></span></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-69361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-69361"><a href="https://facilityexecutive.com/media-kit/">Media Kit</a></li><li id="menu-item-80578" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80578"><a href="https://facilityexecutive.com/media-calendar/">Media Calendar</a></li><li id="menu-item-69359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69359"><a href="https://facilityexecutive.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-69360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69360"><a href="https://facilityexecutive.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-69701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69701"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=TFM_pref_page">eNewsletter</a></li><li id="menu-item-69703" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-69703"><a href="https://groupcmedia.dragonforms.com/loading.do?omedasite=tfm_land">Magazine Subscription</a></li><li id="menu-item-84870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84870"><a href="https://facilityexecutive.com/submit-a-press-release/">Submit A Press Release</a></li><li id="menu-item-70251" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70251"><a href="https://facilityexecutive.com/contact-us/">Contact Us</a></li><li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106351"><a target="_blank" rel="noopener noreferrer" href="https://feeds.feedburner.com/FacilityExecutiveMagazine">RSS</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; FacilityExecutive.com</div></div></div></div></div><div class="adFooter"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-100x70.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Daikin-Pathfinder-with-Free-Cooling-100x70.png" alt="Free Cooling" title="Daikin Pathfinder With Free Cooling Chiller" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/daikin-pathfinder-with-free-cooling-chiller/" rel="bookmark" title="Daikin Pathfinder With Free Cooling Chiller">Daikin Pathfinder With Free Cooling Chiller</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T02:00:18+00:00">May 19, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-100x70.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/Paexo-Back-100x70.jpg" alt="Ottobock Back Injuries" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/ottobock-to-help-logistics-industry-workers-reduce-back-injuries/" rel="bookmark" title="Ottobock To Help Logistics Industry Workers Reduce Back Injuries">Ottobock To Help Logistics Industry Workers Reduce Back Injuries</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T15:11:52+00:00">May 18, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond"><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-100x70.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond"/></noscript><img width="100" height="70" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%2070%22%3E%3C/svg%3E' data-src="https://cdn.facilityexecutive.com/wp-content/uploads/2021/05/GettyImages-1278507606-100x70.jpg" alt="Smart Building Technology" title="10 Predictions For Smart Building Technology In 2021 And Beyond" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://facilityexecutive.com/2021/05/10-predictions-for-smart-building-technology-in-2021-and-beyond/" rel="bookmark" title="10 Predictions For Smart Building Technology In 2021 And Beyond">10 Predictions For Smart Building Technology In 2021 And Beyond</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-18T11:05:29+00:00">May 18, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://cdn.facilityexecutive.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><link rel='stylesheet' id='vc_tta_style-css' href='https://facilityexecutive.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' /> <script type='text/javascript'>var ajaxurl = "https:\/\/facilityexecutive.com\/wp-admin\/admin-ajax.php";</script> <script type='text/javascript'>var pprh_fp_data = {"debug":"false","delay":"0","maxRPS":"3","hoverDelay":"50","maxPrefetches":"10","ignoreKeywords":"[\"\/wp-admin\",\"\/wp-login.php\",\"\/cart\",\"\/checkout\",\"add-to-cart\",\"logout\",\"#\",\"?\",\".png\",\".jpeg\",\".jpg\",\".gif\",\".svg\",\".webp\"]"};</script> <script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/js/autoptimize_single_6bcf137e335d0a18c5b03ab8a1a8e3b2.js'></script> <!--[if lt IE 9]> <script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/respond.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' async='async' src='https://cdn.facilityexecutive.com/wp-content/themes/NP7-FE-Main/js/html5shiv.min.js'></script> <![endif]--> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[126699]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://facilityexecutive.com/wp-content/themes/NP7-FE-Main/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://facilityexecutive.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id='div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'> <script type='text/javascript'>googletag.cmd.push(function() { 
	googletag.display('div-gpt-ad-FE-ID-1_POP_POS13_Interstitial_1x1_600x375_550x480_300x250'); });</script> </div><div class="ad320x50 mobile adhesion"><div id='div-gpt-ad-FE-Mobile-Footer-Adhesion' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-FE-Mobile-Footer-Adhesion'); });</script> </div></div> <script defer src="https://cdn.facilityexecutive.com/wp-content/cache/autoptimize/1/js/autoptimize_54fc247753bfc67ad217190663c762da.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'651fc1aa5ed357b5',m:'bb8657fb8ce0ceeab6b78425ba0b758232c5c3ca-1621452801-1800-AT2BoXn7SFGSUTFJW6DbR2JNrFzxKRY8FRIH/0opPlbdvsF1Dz8Ko9yBWI0AX1yPWA/Ue0k7lx5NJFYv880IqKEqtJBPShU9HlSSUUhpJJB/tJdJsctx8fkYrXBN9ncQ6Z9tCZJc75A/fPOgbPd8c5lJqRSirSkhz3xgu7eDusePb/bZeQsfbNNvWcmR81gUQg==',s:[0x7c37198d60,0xfd2efe5c3f],}})();</script></body></html>